Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Les dix ans de notre forum
Ven 20 Avr 2018 - 0:08 par l\lomadik

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

» A vendre J9
Dim 15 Avr 2018 - 0:16 par mikarat

» [TUTO] Démontage, autopsie d'un cardan côté boite et astuce remontage..
Sam 14 Avr 2018 - 23:55 par mikarat

» Les paramètres du profil et les dates
Mar 27 Mar 2018 - 20:41 par Cyber-PAPY

» la soudure au semi auto mig mag
Mar 27 Mar 2018 - 19:03 par pétarou44

» Système de refroidissement
Ven 9 Mar 2018 - 10:05 par pétarou44

Flux RSS




Mon J9 ne démarre pas !

Aller en bas

Mon J9 ne démarre pas !

Message par PIRANIASS le Ven 10 Avr 2009 - 20:47

Bonjour,

mon J9 ne démarre plus, j'ai changer la batterie, mais toujours rien , meme avec une batterie neuve aucun voyants ne s'allument.

Pouvez vous me dire que faire ?

merci

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par mat le Ven 10 Avr 2009 - 23:08

as tu contrôlé ton coupe circuit ?

as tu déjà vu démarrer ton J ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par Rémy le Sam 11 Avr 2009 - 16:06

Salut
des fois les cosses de batterie sont tellement rouillé que ça fait plus contact
mais sur faudrait savoir si il a déjà tourné

Rémy
Facteur en Solex

Messages : 147
Date d'inscription : 23/03/2009
Age : 37
Localisation : Ariége

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par PIRANIASS le Dim 12 Avr 2009 - 12:46

Bonjour,

oui il as déjà demarré, les cosses ont été verifier.

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par cruzeur le Lun 13 Avr 2009 - 10:56

Je pense que tarr parlait du coupe circuit à la masse en haut côté droit du filtre à air.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 46
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par PIRANIASS le Lun 13 Avr 2009 - 12:54

Je viens de les verifier et aucun soucis à l'horizon de ce coté là .

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par PIRANIASS le Lun 13 Avr 2009 - 12:55

Est ce que celà pourrais venir du demarreur qui se met en coupe circuit?

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par cruzeur le Lun 13 Avr 2009 - 13:50

Vous pouvez toujours tester le démarreur direct à la baterie. juste quelques touches pour voir s'il réagi.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 46
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par footware le Lun 13 Avr 2009 - 14:00

S@lut !

Il faudrait un peu plus de précisions.

Pour commencer, tu pourrais donner les principales caractéristiques de ton engin (essence ou diesel, année de fabrication, type de carrosserie, etc.). Le mieux c'est de les mettre sur le forum présentation des membres.

Ensuite et en vrac :
- les feux fonctionnent-ils ?
- d'une manière générale : qu'est ce qui fonctionne correctement ?
- le démarreur fait-il entendre un claquement lors des tentatives de démarrage ?
- as-tu vérifié les fusibles ?

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Encore un J9

Message par PIRANIASS le Lun 13 Avr 2009 - 15:56

Bonjour,

Mon J9 est un diesel, d'année 1990, carrosserie blanche (j'ai pas compris la question lol! )

Il ne démarre plus, je précise qu'il fonctionnais très bien avant cette panne il s'allume mais quand je tourne la clé pour le mettre en route ca me coupe tout le circuit.

- les feux fonctionnent-ils ? les warling ne fonctionnent pas
- d'une manière générale : qu'est ce qui fonctionne correctement ? pour le moment plus rien
- le démarreur fait-il entendre un claquement lors des tentatives de démarrage ? Oui
- as-tu vérifié les fusibles ? Oui ils sont tous bon

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par footware le Lun 13 Avr 2009 - 18:17

PIRANIASS a écrit:Mon J9 est un diesel, d'année 1990, carrosserie blanche (j'ai pas compris la question lol! )
Je t'invitais simplement à te présenter.
La présentation des membres n'est pas qu'une simple formalité de politesse (bien que se soit son intérêt principal).
Elle sert aussi à regrouper les informations essentielles pour identifier les machines de chacun ce qui permet de cibler plus facilement la recherche de panne et d'éviter de répéter ces informations à chaque question (d'où l'intérêt d'y mettre aussi quelques photos).
--------------------------------------------------------------------------------------------------------

Pour le reste, on commence à y voir plus clair (si j'ose m'exprimer ainsi. Laughing )
Pour l'extinction du tableau de bord, c'est normal : pendant la phase de démarrage, le Neymann coupe tout les accessoires pour ne conserver que ce qui est nécessaire au moteur (en particulier l'électrovanne de la pompe d'injection).

À mon avis, il y a deux causes de panne probables :
- Les balais du démarreur ou les contacts du lanceurs sont usés.
- la cosse de masse sur le moteur est desserrée ou sale (ou le câble est coupé).

Je penche pour la première solution.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par PIRANIASS le Mar 14 Avr 2009 - 19:09

merci beaucoup pour ta reponse Wink

PIRANIASS
Sous-fifre

Messages : 6
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Mon J9 ne démarre pas !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum