Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Hier à 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




commande klaxon/clignotants [resolu] / tableau de bords

Aller en bas

commande klaxon/clignotants [resolu] / tableau de bords

Message par habeinwemaisbon le Jeu 2 Avr 2009 - 15:34

Salut !

Voilà alors je rentre du taff et je pense à ce que je dois faire en premier sur mon J7... Donc un de mes petits problemes que je n'arrive pas a résoudre...

Les clignotants/warning ne marchent pas et le klaxon non plus. Les voyants du tableau de bord pour les feux (tous les feux) ne marchent pas. Et l'éclairage intérieur non plus (mais j'ai pas changer l'ampoule). Que dois-je faire ?

1/ J'ai changé toutes les ampoules clignotants => sans résultat
2/ J'ai démonté les warning, vérifié qu'il n'y avait pas de rouilles, remontés => sans résultat
3/ changer les fusibles ? Le manuel dis que le fusible n°5 correspond aux Stops + Clignotants + ventilateur debrayable. Mais ca ne viens pas de la à mon avis, car mes feux stops et le ventilateur fonctionnent... Mais tous les fusibles sont jaunes (16A) et le manuel dis qu'il faut deux de 10A et deux de 5A et un de 16A, ca peut être un problème ? (a part le fais que les fusibles risque de servir à rien s'il ya surtension)
4/ Démonter la commande de clignotant pour vérifier les branchements ? Mais comment on démonte le volant sans faire de connerie pour le remonter ?
5/ Changer la commande de clignotants/klaxon ?
6/ une idée si ca ne marche pas ?
7/ une idée pour le tableau de bord ? (j'en ai aucune)

Merci d'avance pour vos réponses... Je suis un peu débutant dans tout cela !

Après je pourrais déjà le conduire sans risquer d'attraper un accident...

++


Dernière édition par habeinwemaisbon le Jeu 2 Avr 2009 - 20:24, édité 1 fois

habeinwemaisbon
Sous-fifre

Messages : 19
Date d'inscription : 31/03/2009

Revenir en haut Aller en bas

Re: commande klaxon/clignotants [resolu] / tableau de bords

Message par habeinwemaisbon le Jeu 2 Avr 2009 - 20:23

C'est BON !!

En faite j'ai bien tout nettoyer les warnings, et puis quelques gratouilles dans les fusibles, et ca marche j'ai mes cligno ! Mais c'est assez precis a remettre les warnings. c'etait assez similaire a ce post-ci finalement : http://peugeotj9.bbactif.com/l-electricite-f18/mon-cligno-bat-du-flanc-t558.htm

Par contre les boutons du tableau de bord ne s'affiche toujours pas quand j'ai mes feux...

++

habeinwemaisbon
Sous-fifre

Messages : 19
Date d'inscription : 31/03/2009

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum