Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» BOITE VITESSE BC3/5
Hier à 13:10 par fresno

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

Flux RSS




problème de clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de clignotants

Message par rico le Mar 31 Mar 2009 - 14:19

Salut à tousjavascript:emoticonp('Very Happy')
ça fait du bien de trouver un forum sur la bête!
Je dois passer le contrôle technique et ça fait plusieurs mois que je presse légèrement sur le bouton de warning pour faire partir les cligno. Comme c'est difficile d'expliquer ça au CT, je démonte, je sors le dit bouton (de warning donc) et je passe les cosses au papier de verre. Quand je remets la fiche en place, au lieu du click click du cligno, j ai un gros bruit continu. Je voudrais être sûr que c'est lié au commutateur warning (trente euros chez Peugeot) pour ne pas investir pour rien!
Est-ce que je dois aussi nettoyer le côté fil (auquel je n'ai pas touché pour l'instant, ça avait l'air bien accroché...)
Pendant que j'y suis, j'ai aussi un faux contact (rarement heureusement): quand je branche mes pleins phares, je me retrouve dans le noir (plus de codes!). J'éteins et je rallume, et ça marche. Des idées?
Merci à tous, c'est un beau forum -je l'ai trouvé hier et je m'y suis bien perdu!-
Je vous parle d'un J9 de 88, sans doute un ancien corbillard (noir et gris!), à la fois mon cheval et ma maison. Il faut aussi que je m'attelle à boucher les trous dans la carrosserie, si quelqu'un a une méthode (heu, une méthode simple?) je suis ouvert.

rico
Sous-fifre

Messages : 7
Date d'inscription : 31/03/2009
Age : 47
Localisation : variable

Revenir en haut Aller en bas

Les clignotants marchent... Mais pas le stop

Message par rico le Ven 3 Avr 2009 - 18:02

Salut à tous.
Bon, finalement, j'ai changé le commutateur de warnings et les clignotants marchent. j'ai passé le contrôle technique ce matin!
J'ai moi aussi un pb sur les stops (juste le stop droit en fait) et j'espérais m'en sortir sans ohmmètre ni complications. Les messages sur le sujet (entertribe et réponses) me font légèrement paniquer.
Mon stop (droit) marche quand les feux sont éteints, mais très faiblement quand ils sont allumés. Késako?
Si quelqu'un a une lumière... Qu'il m'éclaire!
Merci à tous

rico
Sous-fifre

Messages : 7
Date d'inscription : 31/03/2009
Age : 47
Localisation : variable

Revenir en haut Aller en bas

Re: problème de clignotants

Message par Cyber-PAPY le Mer 8 Avr 2009 - 21:15

rico a écrit:
Mon stop (droit) marche quand les feux sont éteints, mais très faiblement quand ils sont allumés. Késako?
Bonjour Rico.
Je pense que c'est un problème de mauvaise mise à la masse de ta platine support de lampes.

A l'occasion, pense à présenter ton véhicule ICI.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/
Cela nous fait plaisir de savoir qui est derrière un pseudo
avatar
Cyber-PAPY
Modo

Messages : 381
Date d'inscription : 14/04/2008
Age : 70
Localisation : 95 Cergy Pontoise

http://c.papy.free.fr/

Revenir en haut Aller en bas

Re: problème de clignotants

Message par rico le Ven 10 Avr 2009 - 11:28

Merci pour la réponse cyber papy. et c'est quoi la platine support de lampes, là où il y a les fusibles? Et comment je mets à la masse. Comme tu vois, je découvre...
et oui je vais me présenter...Maintenant que tu m'expliques, je suis (aussi) néophyte en forums...

rico
Sous-fifre

Messages : 7
Date d'inscription : 31/03/2009
Age : 47
Localisation : variable

Revenir en haut Aller en bas

Re: problème de clignotants

Message par chasiscgc le Ven 10 Avr 2009 - 11:40

La platine de support de lampe est derrière les caches de couleur de feux pour ceux de l'arrière. TT ponçer au papier de verre le moindre contact Wink.
Pour ce qui est du rebouchage au plus simple et efficace va fr un tour ds la section carrosserie ou restauration il y a différent principe. SInon du mastique fibré fct très bien j'ai découvert sa ya pas longtemps. SInon c'est fibre de verre encollé avec de la résine prévu pour. Sinon remplacemment ou rebouchage avec de la tôle. Attention le moindr eproduit pour carroserie coute assez cher.
avatar
chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 31
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

re contacteur de lampes

Message par rico le Ven 10 Avr 2009 - 12:20

Merci, je vais faire ça et je vous dirai si ça fonctionne.
Pour la carrosserie, je regardais justement le chapitre restauration en me disant "Houlala le mien est plutôt plus pourri que ça". Le problème, c'est l'endroit pour faire ça. J'ai de la résine polyester de base, ça marche pas?

rico
Sous-fifre

Messages : 7
Date d'inscription : 31/03/2009
Age : 47
Localisation : variable

Revenir en haut Aller en bas

Re: problème de clignotants

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum