Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» ça y est je me met a refaire mon j9
Aujourd'hui à 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» probleme pompe injection peugeot j9
Sam 16 Sep 2017 - 16:53 par arabica

» BOITE VITESSE BC3/5
Jeu 14 Sep 2017 - 9:14 par fresno

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

Flux RSS




probleme, ça freine plus !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme, ça freine plus !!!!!

Message par robtruder le Ven 20 Mar 2009 - 23:26

Salut tout le monde,
J'ai un gros problème de freins. Suite au controle technique, j'ai du changer le flexibles de freins avant. Pas trop commode a faire, car allongé sous le fourgon, écrous grippés etc...
Ensuite la purge, et c'est sans doute la que j'ai du faire une connerie, car, comme je n'avais pas de Lockeed55 sous la main, j'ai ajouté du DO 5.1...Finalement, j'ai retrouvé du Lockeed55, et j'ai repurgé tout le circuit, MAIS.....
Toujours est-il que ça freine plus. J'ai eu beau purger, plusieur fois, dans l'ordre préconnisé par la RTA: ARD, ARG, AVD, AVG, rien à faire..
Du coup, j'ai fouillé un peu sur le net, et je suis tombé sur un post qui dit qu'en cas de purge, il faut aussi purger l'embrayage, car le bocal de liquide, est commun..
http://www.forum-auto.com/automobiles-mythiques-exception/section5/sujet384163.htm
Donc, purge de l'embrayage, au recepteur, mais toujours un freinage quasi inexistant, quand j'essaye dans la rue (heureusement, il n'y a jamais personne dans mon lotissement...).
La pedale s'enfonce beaucoup, et elle remonte lentement. On peut quasiment pas pomper, la pédale remontant trop lentement.. Si je devais estimer l'efficacité du freinage, je dirai 20%, et encore....
Je pense avoir un probleme de maitre cylindre, car les "feu stops" ne s'allument pas en freinant (moteur en marche, ou arrété). Si j'ai bien tout compris, le contacteur est situé sur le maitre cylindre, et réagit à la pression. J'ai fait un essai, en reliant les 2 fils, et l'ampoule s'allume, ce n'est donc pas un défaut de cablage ou d'ampoule.
Je pense que le maitre cylindre n'envoie pas assez pression dans le circuit de freinage..
Je me demande si le DOT 5.1, n'a pas rétamé les coupelles, et autres joints du MC (Maitre Cylindre)
A moins que le mastervac soit endommagé. J'ai debranché l'aspiration de la pompe a dépression, et la pompe aspire, donc elle fonctionne??
Est ce qu'il y a un moyen de savoir si le probleme vient du MC, ou du mastervac ??
Au cas ou ce serait le MC, est ce que je peux commander simplement le Kit de réparation simplifié de Série04
http://peugeotj9.bbactif.com/les-freins-f15/kit-de-reparation-simplifie-maitre-cylindre-tandem-254mm-t329.htm
ou alors,il faut le changer carrément???
Et pour couronner le tout, la contre-visite du CT, est dans 2 semaines..
Ah oui, en cherchant des trucs sur la purge de l'embrayage, je suis tombé la-dessus, mais je comprends pas ce qu'il veut dire en reliant les tuyaux entre eux..
http://www.forum-auto.com/scooters-125cm3/Aide/sujet3149.htm
Bon, je fais appel à vous, si vous avez des "tuyaux" (si j'ose dire), conseils,ou autres infos, n'hesitez pas..
Merci d'avance pour votre aide.
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par footware le Sam 21 Mar 2009 - 13:12

S@lut !

Symptômes classiques d'une mauvaise purge : un des deux circuits ne monte pas en pression.

Les pièges à éviter :
- Pour purger les freins arrières, il ne faut pas oublier de bloquer ouvert le compensateur de freinage.
- Ne pas oublier qu'il y a deux purges sur chaque étrier avant (double circuit).

Les liquides de frein DOT 3, 4 et 5.1 sont miscibles entre eux et compatibles avec les circuits de nos machines (ne pas utiliser le DOT 5 qui n'est pas miscible avec les autres DOT).
Pour information, le DOT 3 est l'équivalent actuel du Lockheed 55.

D'autre part, le seul cas d'influence du circuit d'embrayage sur le circuit de frein, c'est une fuite qui pourrait éventuellement vider le bocal.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par robtruder le Sam 21 Mar 2009 - 18:18

Ah, voila de bonnes nouvelles...
Je n'ai vu qu'une seule purge, sur les etriers avant, ça me paraissait bizzare, puisqu'il y a 2 cylindres, mais bon, j'ai pas approfondi.. Je vais regarder, de suite, si je vois l'autre purge..
Quant au DOT, J'avais bien vu sur le bidon, qu'il était miscible avec le DOT3 et 4, mais vu que je n'ai pas de pression dans le circuit, j'ai eu peur que ça ait bouffé les coupelles, et autres joints..D'ailleurs je commençais a penser que si c'était ça, j'étais bon pour changer pour quelques Kits de réparation... Finalement, j'ai touvé un bidon de Lockeed55, preconnisé pour le J9. A l'époque, on devait pas trop parler de DOT.
En tous cas merci beaucoup, ça me redonne de l'espoir.
Je vous tiens au jus, pour la suite.
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

re

Message par robtruder le Sam 21 Mar 2009 - 18:26

Re,
Et ben, ça y est, je viens de "trouver" la 2eme purge !!!
Comme j'avais pas enlevé les roues avant, je ne la voyais pas, elle était cachée par le levier de frein a main, mais, en passant la main, j'ai fini par la trouver.
Bon, demain je repurge, et je donne des nouvelles..
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par chasiscgc le Dim 22 Mar 2009 - 20:52

Pas de soucis on suit avec attention tt ça.
En tt cas chapeau c'est super claire tes explications.
avatar
chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 31
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

re

Message par robtruder le Dim 22 Mar 2009 - 23:01

Bon, Voila la suite du feuilleton..
D'abord, je precise que je suis pas mécano, et ce qui vous parait simple, ou évident, ne l'est pas pour moi..
J'ai bien purgé les 4 roues(avec les 2 purges à l'avant), et ça a l'air d'aller, sauf que...

Les roues arrieres se bloquaient systematiquement, des que je freinais fort..
Je suppose que j'ai du trop forcer en comprimant le repartiteur, et il est resté bloqué. Donc, démontage du repartiteur, j'ai enlevé pas mal de rouille et finalement, apres un bon nettoyage, le "piston" (je sais pas si c'est comme ça que ça s'appelle), ou plutot le "poussoir", s'est remis à bouger librement. Apres un petit réglage, ça a l'air bon, l'arriere freine, et ne bloque plus.
Par contre, la pédale de frein est dure, comme s'il n'y avait pas d'assistance. Ca ne le faisait pas hier..
Bon, faut dire qu'il s'est passé un truc:
Pendant je purgeais, la pédale descendait au plancher, avec la purge desserée, mais aprés avoir ressérer la purge, et changé de roue, elle ne voulait plus descendre complétement, je devais forcer, pas mal pour y arriver, je ne sais pas si c'est lié, mais..
Pour purger, vu que la plupart du temps, je suis seul, j'utilise le petit appareil miracle de chez "feu vert" ou "norauto", (je sais plus), et par securité, j'utilise un bout de planche. J'appuie à fond, sur la pédale, puis je coince mon bout de planche entre la pédale et le siege, comme ça la pédale reste enfoncé, et je peux aller resserer la purge.
Autre chose, si j'appuie sur la pédale, et que je démarre le moteur, elle descend pas. J'ai debranché le tuyau de dépression qui vient de la pompe a vide, et elle aspire.
Ca freine plutot bien, c'est juste que la pédale est dure, et il n'y a pas de "garde", avec une course tres réduite..
Si, je vous donne tous ces détails, c'est pour que vous puissiez vous faire une idée, et affiner le diagnostic.

Alors docteur, c'est grave??? Ca vient de quoi?? Qu'est ce qu'y faut que je fais ???

Sinon, je crois avoir un autre probleme, je pense que l'embrayage patine, je ne dépasse pas le 80, et le régime à l'air assez elevé..
J'ai vérifié dessous, et on dirait que la tige de poussée, qui appuie sur le levier
quand on débraye, reste sortie. C'est dur a expliquer, disons que quand on débraye, la tige du recepteur repousse le levier vers l'arriere, et quand on relache la pédale d'embrayage, l'ensemble (levier et tige), revient vers l'avant. La, on dirait que le levier ne vient pas en butée vers l'avant. je peux le tirer, vers l'avant, à la main (bruit de glouglou dans la canalisation hydraulique). Comme je disais, je suis pas mécano, alors ça me parait bizarre. A mon avis,si le levier ne revient pas completement en avant, le disque ne doit coller completement, et ça expliquerait que l'embrayage patine legerement. J'ai bon, là, ou je suis à coté de la plaque ???
Mais j'ai peur de ne pas etre dans la bonne catégorie, je vais recopier ce passage, dans la rubrique "'embrayage".
Merci d'avance pour votre aide.
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

re

Message par robtruder le Mar 24 Mar 2009 - 16:08

Salut a tous,
Je progrese, j'ai un probleme d'étancheité au mastervac. L'oeillet en caoutchouc, qui fait l'étancheité entre le clapet anti-retour et la paroi du mastervac, est naze.
il s'agit de la piece référencée N° 4576.01, sur l'image suivante:
http://www.serie04.com/users/tb0672/Photo/107-45D.jpg.
Ou est ce que je peux en trouver, chez peugeot, ils disent que le stock est épuisé..
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par footware le Mar 24 Mar 2009 - 20:01

C'est une pièce générique chez Peugeot : on retrouve cette référence sur à peut près tous leurs véhicules.
J'ai dépanné mon servo-frein avec un œillet récupéré sur ma 309 diesel.

D'ailleurs cette pièce existe à 1,68 € chez serie04 : il faut faire une recherche par numéro de référence "4576 01".

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par robtruder le Mar 24 Mar 2009 - 21:15

Salut,
Ah, merci pour cette info, ça c'est utile!!!
Je pensais qu'on devait pouvoir utiliser la meme piece d'un autre modele, donc, j'ai demandé au magasinier, chez peugeot, et il m'a dit qu'il en savait rien..
Pour l'instant j'ai dépanné en refaisant l'étancheité avec du sikaflex (je roule pas..), mais je vais commander cette piece, et qques autres, vite fait..
Sinon, je cherche aussi les flexibles de frein arriere, qui semblent "épuisés" sur serie04.
En tous cas merci pour l'info.
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par footware le Mar 24 Mar 2009 - 21:59

Il n'y a pas que serie04 qui vende des pièces pour nos bêtes (et même s'il a ma préférence bien que globalement plus cher).
Regarde sur ce fil : d'autres vendeurs existent. Wink

Édit : c'est vraiment un plaisir de lire tes questions (et surtout d'y répondre). Tout est bien structuré et expliqué. On sent que tu approfondit tes recherches avant d'interroger. Personnellement, j'apprécie ce genre de comportement.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par cadman le Mer 25 Mar 2009 - 16:22

Si tu as un grossiste AD PRO dans ta région tu peux également y aller car c'est chez eux que j'ai trouvé les miens !!!

Dans le meilleur des cas ils l'ont en stock mais ils peuvent également commander la pièce et en règle générale sous 8 jours c'est réglé.

Cadman.
avatar
cadman
Maniaque du bouton "Envoyer"

Messages : 404
Date d'inscription : 04/02/2009
Age : 53
Localisation : Eure

Revenir en haut Aller en bas

re

Message par robtruder le Mer 25 Mar 2009 - 19:42

Salut tout le monde,
Pour les flexibles, j'irai voir chez AD, car apparemment, OSCARO et WEBDEAL ne les ont pas, du moins sur le site. Je leur téléphonerai, par acquis de conscience, mais j'y crois pas beaucoup. J'ai aussi envoyé un mail à serie04, on verra bien.
Sinon, en désespoir de cause, je pense qu'on doit pouvoir monter des flexibles, prévus pour un autre véhicule, a condition d'avoir les mêmes dimensions de raccord et de longueur. Pour l'avant l'info est dispo chez Oscaro:
http://www.oscaro.com/fiche.asp?ID_OSC_LEVELS=611&ID_OSC_TYPES=10582&ID_GENERIC_ARTICLES=83&ID_ARTICLES=441435
Le tout, est de connaitre les caracteristiques des flexibles arriere. Si quelqu'un a l'info, je suis preneur, sinon, je démonterai un des miens, et je ferai le tour des marchands de pieces auto. Quest ce que vous en pensez ??
A part ça, les silent-blocs moteurs, et le répartiteur de freinage, sont aussi à changer, mais là, pas de probleme, il y en a sur tous les sites...
Quant mon "style littéraire", ben j'essaye de donner le plus d'informations, car ce n'est pas évident de poser un diagnostic, à distance.
Je pars du principe, que si des gens qui ne te connaissent pas, se décarcassent pour t'aider, la moindre des choses, est de donner un maximum d'informations et d'essayer d'être le plus clair possible. A mon age (52 ans dans quelques mois), le language SMS est aussi compliqué a lire que du chinois, donc, même principe, si des gens prennent sur leur temps pour m'aider, je peux, moi, aussi, prendre du temps pour écrire correctement.
Je suis aussi sur d'autres forums (rien a voir avec la mécanique), ou je vois parfois des posts, pour demander de l'aide sur des problèmes, mais sans préciser l'appareil en question, ou les symptômes détaillés, de la panne. Et quelquefois, même, sans le moindre "bonjour", mais çà, c'est un autre problème...
En tous cas, merci à tous pour votre aide.
Ils sont bien, quand même, nos J9...
@ +
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par footware le Dim 29 Mar 2009 - 14:39

Il y a des flexibles arrières sur hexagone-pieces-auto.com.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

RE

Message par robtruder le Dim 29 Mar 2009 - 19:17

Salut,
Merci pour le tuyau, je ne connaissais pas ce site..
@+
Rob

robtruder
Apprenti mécano

Messages : 26
Date d'inscription : 04/02/2009
Age : 60
Localisation : catalogne

Revenir en haut Aller en bas

Re: probleme, ça freine plus !!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum