Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» J7 et J9 Transporters... par Rhodes Industries.
Jeu 18 Jan 2018 - 21:00 par Jean Marie

» Vis de disques de Freins
Mar 16 Jan 2018 - 16:28 par pétarou44

» ça y est je me met a refaire mon j9
Dim 14 Jan 2018 - 21:16 par J8

» Les dix ans de notre forum
Ven 12 Jan 2018 - 17:16 par pétarou44

» Les paramètres du profil et les dates
Dim 7 Jan 2018 - 17:18 par Cyber-PAPY

» Recherche du transformateur/carrossier de mon J9
Jeu 4 Jan 2018 - 13:07 par J8

» galets de portes J7 HS, une solution
Dim 31 Déc 2017 - 19:03 par Cyber-PAPY

» restauration de JAHNINE ...
Dim 24 Déc 2017 - 19:02 par Juh Rustufuruh

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

Flux RSS




Je suis resté sur le C...... !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je suis resté sur le C...... !!!!

Message par pompom le Ven 6 Mar 2009 - 22:06

Le Pompom est passé au contrôle !
Mis à part un peu de corosion et un flexible usé, il n'y à aucunes remarques particulières à faire, sauf........sauf que :
Il est signalé un gros déséquilibre sur les suspensions arrières. Il m'est dit que lesamortisseurs sont foutus ! Evil or Very Mad
Je boude, recontrôle et résultat identique.
En fait, à l'arrière ils sont neufs, par contre à l'avant, je dois les remplacer. Actuellement en rupture chez OSCARO, je dois m'en occuper dés qu'ils sont en catalogue.
En fait, l'avant étant vraiment HS, cela à une incidence sur l'arrière, vu que le Pompom il pique du nez par rapport à des suspensions foutues à l'opposé.
Comme quoi, faut faire gaffe à ces détails qui peuvent devenir autres que des détails en cas de pépins.
avatar
pompom
Facteur en Solex

Messages : 116
Date d'inscription : 31/01/2009
Localisation : Au soleil.

http://adn911.forumsactifs.net/portal.htm

Revenir en haut Aller en bas

Re: Je suis resté sur le C...... !!!!

Message par flo.60 le Sam 7 Mar 2009 - 9:36

bin moi j ai mis les 4 amorto neufs,et il pique toujours du nez...
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 34
Localisation : compiegne,oise

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum