Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pièce de J9 2,5D
Hier à 9:53 par crack

» un gros doute sur le type de mon moteur
Ven 13 Juil 2018 - 12:49 par J8

» Système de refroidissement
Dim 1 Juil 2018 - 13:16 par Freeman23

» joint spi sortie villebrequin
Ven 22 Juin 2018 - 18:29 par pétarou44

» puis-je échanger un alternateur avec contre un sans régulateur ?
Dim 10 Juin 2018 - 11:41 par stevhoo

» Qui a passé sa CG normal en CG collection?
Mer 30 Mai 2018 - 16:17 par J8

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

Flux RSS




ne demarre plus

Aller en bas

ne demarre plus

Message par yonf le Sam 28 Fév 2009 - 21:26

bonjour a tous, ben voila j'etais pas revenu poster depuis un moment car plus d'ordi et puis apres tempete enfin je passe sur toutes ces causes qui on ravager ma region, mon probleme, mon j9 ne demarre plus, y'a du gasoil, les bougie de prechauffes fonctionnent je viens de les tester je ne vois pas ce qui peut l'empecher de demarrer la baterie et bonne mais je trouve malgres la batterie charger a fond que le demarrage et mou si quelqu'un peux me donner un conseil car la je dois dire que je craque un petit peux apres avoir passer un mois sans electricité sans telephone et sans eau a cause de la tempete je n'avais pas besoin que mon fourgon que je n'ai pas pu deplacer pendant tout ce temp ne fonctionne plus merci a vous tous et heureux de voir que ce forum existe toujours merci yonf Exclamation
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par youbaba le Sam 28 Fév 2009 - 22:02

salut,
peut-etre le démareur??

bon courage,y a des périodes comme ça.. Evil or Very Mad
avatar
youbaba
Garagiste

Messages : 715
Date d'inscription : 26/03/2008
Age : 32
Localisation : Chinon!! yeah / Tours (37)

http://www.youbabacreation.com/

Revenir en haut Aller en bas

re

Message par yonf le Sam 28 Fév 2009 - 22:33

bonsoir, le demarreur tourne peut etre un peu moins vite que d'habitude mais il tourne quand assez vite je pense pour demarrer le moteur mais je vais y jeter un coup d'oeil quand meme merci
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par fred le Sam 28 Fév 2009 - 23:52

salut

est ce que tu as essayé en pontant la batterie avec celle d'un autre véhicule

il y a quelques temps, j'avais un prob de démarrage, la batterie était chargée à bloc, et je l'avais même testée avec un appareil qu'on les mécanos du service garage là ou je bosse, tout était ok, mais il fallait quand même que je la ponte pour que le J démarre

après un changement de batterie par une un poil plus grosse, tout était résolu

si ça trouve, celle que tu as n'est pas celle d'origine, et n'est peut-être pas adapté à ton camion
avatar
fred
Facteur en Solex

Messages : 104
Date d'inscription : 09/12/2008
Age : 46
Localisation : bassin d'arcachon (33)

Revenir en haut Aller en bas

re

Message par yonf le Dim 1 Mar 2009 - 0:12

bonsoir fred, ben tu me pose une colle je ne sais pas si la baterie est d'origine, jusqu'a present il demarrai bien et puis la d'un seul coup apres ne pas avoir tourner depuis un mois plus rien bon depuis que je l'ai j'avoue qu'il fallait tirer pas mal sur le demarreur pour qu'il demarre mais la rien de rien j'aatend d'autre avis mais demain je vais essayer tout ce que l'on me propose de veriffier merci encore
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par fred le Dim 1 Mar 2009 - 0:21

tiens nous au courant Laughing

mais je pense qu'avec une bonne paire de câbles à batterie, et un autre véhicule, du style celui de ton avatar Laughing Laughing Laughing, ou un bon gros 4x4 , ton J va démarrer du premier coup de démarreur

ces moteurs ont une très bonne compression, et démarrent dès les 1ers tours normalement Cool
avatar
fred
Facteur en Solex

Messages : 104
Date d'inscription : 09/12/2008
Age : 46
Localisation : bassin d'arcachon (33)

Revenir en haut Aller en bas

re

Message par yonf le Dim 1 Mar 2009 - 15:09

hello, bon apres encore plein de verif suis arriver a le demarrer mais soucis quand meme, j'ai demonter les tuyaux d'injecteur j'ai l'impression que le gasoil n'arrive pas trop , les tuyaux ouvert en le lançant avec le demarreur il n'y a que quelques goutes qui coule pas un jet je ne sais pas si c'est normal ensuite j'ai regarder la baterie c'est une ( L.5D 12V-92Ah.760A EN ) sur le papier elle serai faite pour boxer diesel pour expert diesel et pour j5 je ne sais pas si elle est assez puissante si vous pouviez me donner une reference de baterie a acheter mais il demarrer bien quand meme avant serait il possible que la baterie aurai lacher et qu'elle fournisse plus de 12v et apres si quelqu'un peut me dire comment le gasoil dois couler a la sorti des tubes d'injecteur j'ai l'impression qui ce desamorse bien attendu la maintenant qui l'est chaud il demarre au car de tour donc çà me facilite pas la tache si vous avez des idées je prend et je test merci. yonf
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par youbaba le Dim 1 Mar 2009 - 15:16

salut,
pour la batterie c'est bon,c'est ça! à mon avis,ton soucis viens pas de la batterie..

On vas voir ce que dise les experts Smile
avatar
youbaba
Garagiste

Messages : 715
Date d'inscription : 26/03/2008
Age : 32
Localisation : Chinon!! yeah / Tours (37)

http://www.youbabacreation.com/

Revenir en haut Aller en bas

re

Message par yonf le Dim 1 Mar 2009 - 16:23

bon si çà viens pas de la batterie , la y a soucis comme on dit je vais quand meme la changer en prenant la meme au cas ou elle aurais perdu de son voltage avec les gelées qu'il y a eu mais de quoi çà pourrai venir? j'attend l'avis des experts.
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par Bernard le Dim 1 Mar 2009 - 16:57

Bonjour. Vérifie le porte filtre à gasoil qui peut être défectueux ou le filtre qui est sale ci tu n'en trouve pas , j'en ai un d'avence si cela peut t'aider amicalement Bernard Wink
avatar
Bernard
Pro du démarrage en côte

Messages : 937
Date d'inscription : 01/11/2008
Localisation : Bassin d'Arcachon(LANTON)

Revenir en haut Aller en bas

Re: ne demarre plus

Message par jean-alexandre le Dim 1 Mar 2009 - 18:24

j'ai le meme probleme, mais je sais pourquoi,(filtre sale) ma batterie est neuve(90ah),bernard a raison verifie ton filtre/porte filtre, si sale c'est a nettoyer ou a changer ensuite pense a purger le circuit gaz-oil et ça devrais demarrer!, regarde aussi tes durits de retour sur les injecteurs! il peut y avoir une prise d'air et cela desamorce le circuit, ta batterie doit etre bien chargée, et enfin si tu ne te sert pas du "J" tout les jours fait le tourner de temps en temps sur place ça ne lui fera pas de mal
avatar
jean-alexandre
Secrétaire sexy

Messages : 278
Date d'inscription : 16/03/2008
Age : 57
Localisation : sene 56 morbihan

Revenir en haut Aller en bas

re

Message par yonf le Dim 1 Mar 2009 - 18:40

bonjour, je vais testé cela je ne pensé pas au filtre a carburant vu qu'il avait été changer par l'ancien proprietaire et comme j'ai pas fait beaucoup de kilometre donc je vais verifier cela aussi par contre est il normal d'avoir un systeme de rechauffe du carburant avec le liquide de refroidissement sur le porte filtre a gazoil et tant que j'y suis une petite question sans reponse j'ai un cable qui par de la pompe a injection et qui va en cul de culasse et au dessus il y a deux fiches le cable ne bouge pas au demarrage ni apres est ce normal ou ces grippé merci pour vos reponses a tous les deux j'espere enfin etre sur la bonne voie
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par footware le Dim 1 Mar 2009 - 21:20

S@lut !

Je confirme pour le démarrage : vérification de l'état du filtre et surtout de l'étanchéité du circuit de carburant.

yonf a écrit:[...] par contre est il normal d'avoir un systeme de rechauffe du carburant avec le liquide de refroidissement sur le porte filtre a gazoil
Oui : c'est d'origine sur les J9 après 1982

yonf a écrit:j'ai un cable qui par de la pompe a injection et qui va en cul de culasse et au dessus il y a deux fiches le cable ne bouge pas au demarrage ni apres est ce normal ou ces grippé
Il s'agit de l'accélérateur automatique de départ à froid : ce câble bouge d'environ 5 à 6 mm en fonction de la température du moteur. Il tire la butée de ralenti quand le moteur est froid ; moteur chaud, il doit avoir un jeu de 2,5 mm.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par yonf le Lun 2 Mar 2009 - 20:45

bonjour footware, dur de trouver la panne aujourd'hui il a demarrer comme une horloge par contre ce cable ne bouge pas du tout je pense demonter le systeme pour surement degripper le cable en question en ce qui concerne le reste je vais changer le filtre et ces fameuse durite de retour au cas ou elles seraient poreuse je vous tiens bien entendu au courant de mon probleme et merci encore , par contre je suis a la recherche d'un moteur avec un kilometrage un peux moins elevé comment puis je savoir si mon moteur et un 2.0 ou un 2.5 ou autre il me semble que sur le forum quelqu'un en avait deja parler mais je me souviens polus dans qu'elle rubrique en fin je retrouve bien merci encore
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par footware le Lun 2 Mar 2009 - 21:34

Pour savoir quel moteur tu as, c'est par ici.

Et pour le fait qu'il ait démarré, ça ne m'étonne qu'à moitié : un légère porosité du circuit peut ne provoquer un désamorçage qu'à long terme (un mois dans ton cas).
Pour le mien, la fuite doit être plus importante : il suffit d'une dizaine d'heure pour galérer au démarrage.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par yonf le Lun 2 Mar 2009 - 22:44

ok pour le desamorsage n'y aurait il pas un clapet anti retour sur la pompe a injection?
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par footware le Lun 2 Mar 2009 - 22:48

Pas sur la pompe d'injection mais sur le porte filtre à gazole.
En fait, ce sont les clapets de la pompe d'amorçage qui sont sensés faire office d'anti retour.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par yonf le Lun 2 Mar 2009 - 23:04

d'accord donc si je comprend bien si les clapet de la pompe sont fatigués le gazoil repart au moins jusqu'au filtre , merci aussi pour les ref des moteurs le miens a priorit et un utilitaire et la ref est I38....ext donc un 66ch mais cela me dit pas si c'est un 2.5L comme me l'a affirmer l'ancien proprietaire mais merci je rechercherai par rapport a la ref et je demanderai par la suite si j'en trouve un de 72ch si cela est montable sans changer la boite vu qu 'au compteur il a plus de 500 000 km et qui fume commme moi je pense avoir un autre soucis bientot a+ lol!
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par footware le Lun 2 Mar 2009 - 23:17

cruzeur a écrit:138:2304 XD2P 66,5 ch
Ce qui signifie : 138 = XD2P de 2,3l de cylindrée pour une puissance de 66,5cv. Wink

L'ancien propriétaire s'est manifestement trompé (il faut dire que les différences entre 2,3l et 2,5l sont très subtiles).

Et s'il fume blanc au démarrage, c'est très certainement un problème de prise d'air dans le circuit de gazole.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

re

Message par yonf le Mar 3 Mar 2009 - 0:33

milles merci pour tes precision je vois que j'ai pas mal de travail en perspective sur mon j9 je me decourage pas et je vous tiens au courant par la suite merci
avatar
yonf
Apprenti mécano

Messages : 35
Date d'inscription : 16/03/2008
Age : 52
Localisation : nord des landes "lencouacq"

Revenir en haut Aller en bas

Re: ne demarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum