Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Vis de disques de Freins
Aujourd'hui à 16:28 par pétarou44

» ça y est je me met a refaire mon j9
Dim 14 Jan 2018 - 21:16 par J8

» Les dix ans de notre forum
Ven 12 Jan 2018 - 17:16 par pétarou44

» Les paramètres du profil et les dates
Dim 7 Jan 2018 - 17:18 par Cyber-PAPY

» Recherche du transformateur/carrossier de mon J9
Jeu 4 Jan 2018 - 13:07 par J8

» galets de portes J7 HS, une solution
Dim 31 Déc 2017 - 19:03 par Cyber-PAPY

» restauration de JAHNINE ...
Dim 24 Déc 2017 - 19:02 par Juh Rustufuruh

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

Flux RSS




probleme vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme vitesse

Message par skyzo le Dim 30 Mar 2008 - 1:20

salut g un j9 diesel de 89 depuis quelque jour je n'arrive plus à passer la 1ère.quand je lache l'embrayage rien ne se passe.la marche arriere craque et la seconde passe mais avec bien du mal.que puis je faire?est ce que ma boite serait HS?
avatar
skyzo
Distributeur de tracts en interim

Messages : 57
Date d'inscription : 29/03/2008
Age : 37
Localisation : 62 Béthune

Revenir en haut Aller en bas

Re: probleme vitesse

Message par boramiel le Dim 30 Mar 2008 - 10:25

salut

est ce que toute les vitesses passent mal?

si c"est le cas:

regarde du cote de l'éméteur ou du récepteur l'un des deux doit etre hs

l'émeteur de trouve sous la pédale et le récépteur au niveau de la boite de vitesse

cela m'etait arrivé et c'etait l'éméteur qui etait mort

tiens nous au jus merci
avatar
boramiel
Distributeur de tracts en interim

Messages : 98
Date d'inscription : 04/03/2008
Localisation : limoges

Revenir en haut Aller en bas

Re: probleme vitesse

Message par mat le Dim 30 Mar 2008 - 17:27

d'accord avec toi, ca ressemble bien a un pb hydraulique.

Regarde si ton tuyau noir en plastique souple qui alimente ton émetteur d'embrayage n'est pas pincé lors du passage de la tôle sous le bocal.

Sinon tente une purge.

En dernier recourt il te faudra changer une des deux pièces .

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: probleme vitesse

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum