Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» BOITE VITESSE BC3/5
Hier à 18:56 par pétarou44

» vérifier une boite démontée
Hier à 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

Flux RSS




en panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne...

Message par flo.60 le Sam 14 Fév 2009 - 21:31

salut,mon j9 diesel c est arreter,d un coup,en ligne droite,alors que je rouler tranquil,impossible de redemarer...le carburant est ok,tous les niveaus sont bons,mais il ne veut rien savoir...
qui peux me conseiller sur les choses a controler pour remettre en route?

merci d avance!
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 34
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par mat le Sam 14 Fév 2009 - 21:36

As tu de gazoil qui arrive au injecteurs ?

As tu controlé si ton électrovanne était bien alimenté en 12 volts ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: en panne...

Message par flo.60 le Sam 14 Fév 2009 - 21:38

le gazoil arrive nikel,tu n est pa le seul a me parler de l electrovanne,j en ai acheter un,et je retourne le changer demain...et je te dirai ce qu il en ai.merci
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 34
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par mat le Sam 14 Fév 2009 - 21:45

si le gasoil arrive aux injecteurs lorsque tu donnes des coups de démarreur c'est que ton électrovanne est bonne sinon tu n'aurais rien

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: en panne...

Message par jeanfi le Dim 15 Fév 2009 - 5:36

est-ce qu'il donne l'impression d'avoir "envie" de démarrer ?
que dit le moteur ?
vérifie peut-être les balais du démarreur, une petite soudure à l'étain si nécessaire, sinon, peut-être une merde dans la pompe à gazole (t'as roulé avec le réservoir vide ?) ou tes injecteurs bouchés ?
Si il roulait et qu'il s'est arrêté d'un coup, à mon avis c'est une petite connerie à deux balles.
J'espère pour toi que c'est le cas !
bon courage !
avatar
jeanfi
Maniaque du bouton "Envoyer"

Messages : 405
Date d'inscription : 08/02/2009
Age : 42
Localisation : Corrèze (19)

Revenir en haut Aller en bas

Re: en panne...

Message par flo.60 le Dim 15 Fév 2009 - 12:27

merci pour vos conseilles,"fend la bise" a redemarer,effectivement,c etait une panne a la c**...etand donné que c etait un vehicule d urgence,il est equipé d un coupe circuit general,un fil c etait cassé et empeché de redemarer...en fait,tous les fils du coupe sont abimés,je vais donc passer ma journée a remettre sa au neuf pour ne plus etre embeté!
encore merci pour votre aide,a bientot sur les routes.flo
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 34
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum