Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» ça y est je me met a refaire mon j9
Mar 20 Juin 2017 - 13:47 par spirou39

» Problème de demarage
Lun 19 Juin 2017 - 9:23 par pétarou44

» Purge impossible
Ven 2 Juin 2017 - 19:14 par pétarou44

» depose boitte de vitesse j9 diesel
Sam 20 Mai 2017 - 16:06 par pétarou44

» Tarauder un puits de bougie
Ven 19 Mai 2017 - 9:37 par Cyber-PAPY

» depose boitte de vitesse j9 diesel
Ven 19 Mai 2017 - 9:16 par arabica

» essai J7 dans Auto Plus Classiques
Dim 14 Mai 2017 - 12:14 par Angie 9

» Cherche jauge essence urgent !!
Dim 14 Mai 2017 - 12:01 par Angie 9

» La résurection d'un J7
Dim 14 Mai 2017 - 8:36 par Juh Rustufuruh

» restauration de JAHNINE ...
Sam 6 Mai 2017 - 17:21 par Juh Rustufuruh

Flux RSS




en panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne...

Message par flo.60 le Sam 14 Fév 2009 - 21:31

salut,mon j9 diesel c est arreter,d un coup,en ligne droite,alors que je rouler tranquil,impossible de redemarer...le carburant est ok,tous les niveaus sont bons,mais il ne veut rien savoir...
qui peux me conseiller sur les choses a controler pour remettre en route?

merci d avance!
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 33
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par mat le Sam 14 Fév 2009 - 21:36

As tu de gazoil qui arrive au injecteurs ?

As tu controlé si ton électrovanne était bien alimenté en 12 volts ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: en panne...

Message par flo.60 le Sam 14 Fév 2009 - 21:38

le gazoil arrive nikel,tu n est pa le seul a me parler de l electrovanne,j en ai acheter un,et je retourne le changer demain...et je te dirai ce qu il en ai.merci
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 33
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par mat le Sam 14 Fév 2009 - 21:45

si le gasoil arrive aux injecteurs lorsque tu donnes des coups de démarreur c'est que ton électrovanne est bonne sinon tu n'aurais rien

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: en panne...

Message par jeanfi le Dim 15 Fév 2009 - 5:36

est-ce qu'il donne l'impression d'avoir "envie" de démarrer ?
que dit le moteur ?
vérifie peut-être les balais du démarreur, une petite soudure à l'étain si nécessaire, sinon, peut-être une merde dans la pompe à gazole (t'as roulé avec le réservoir vide ?) ou tes injecteurs bouchés ?
Si il roulait et qu'il s'est arrêté d'un coup, à mon avis c'est une petite connerie à deux balles.
J'espère pour toi que c'est le cas !
bon courage !
avatar
jeanfi
Maniaque du bouton "Envoyer"

Messages : 405
Date d'inscription : 08/02/2009
Age : 41
Localisation : Corrèze (19)

Revenir en haut Aller en bas

Re: en panne...

Message par flo.60 le Dim 15 Fév 2009 - 12:27

merci pour vos conseilles,"fend la bise" a redemarer,effectivement,c etait une panne a la c**...etand donné que c etait un vehicule d urgence,il est equipé d un coupe circuit general,un fil c etait cassé et empeché de redemarer...en fait,tous les fils du coupe sont abimés,je vais donc passer ma journée a remettre sa au neuf pour ne plus etre embeté!
encore merci pour votre aide,a bientot sur les routes.flo
avatar
flo.60
Distributeur de tracts en interim

Messages : 78
Date d'inscription : 12/02/2009
Age : 33
Localisation : compiegne,oise

Revenir en haut Aller en bas

Re: en panne...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum