Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Système de refroidissement
Sam 23 Juin 2018 - 0:29 par Père chartreux

» joint spi sortie villebrequin
Ven 22 Juin 2018 - 18:29 par pétarou44

» Pièce de J9 2,5D
Mer 20 Juin 2018 - 14:21 par Invité

» puis-je échanger un alternateur avec contre un sans régulateur ?
Dim 10 Juin 2018 - 11:41 par stevhoo

» Qui a passé sa CG normal en CG collection?
Mer 30 Mai 2018 - 16:17 par J8

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

Flux RSS




Plus d'allumage

Aller en bas

Plus d'allumage

Message par Père chartreux le Mer 11 Mai 2016 - 17:30

Salut à tous !

Mon camion ne démarrant plus, j'ai testé l'allumage et là, plus rien. Il s'agit d'un moteur essence de 1,6L, avec système d'allumage classique, qui comprend donc un condensateur. Vu le caractère capricieux de ces petites bêtes, je soupçonne ce dernier d'être à l'origine de la panne. Toutefois, vu que je suis allé chez le marchand, j'en ai également profité pour prendre des vis platinées, une tête de delco et un doigt d'allumeur neuf. N'ayant jamais mis les doigts là dedans, je me demandais cependant si l'opération de remplacement de toutes si pièces, s'il s'avère nécessaire, ne requiert pas des connaissances techniques particulières, notamment si je dois changer les vis platinées. Pourriez-vous m'eclairer de vos lumières sur le sujet?
Autre symptôme de la "maladie" de mon J, lorsque j'ai regardé les bougies, toutes étaient noires (mais sans excès), sauf celle du premier cylindre, qui avait un dépôt blanchâtre. Est-ce une conséquence d'un défaut de l'allumage avant son dysfonctionnement complet ?


Par ailleurs, avant de procéder au contrôle de l'allumage, j'avais remarqué que le pré filtre avant le carburateur ne se remplissait pas totalement d'essence. J'ai donc démonté la durite entre celui-ci et le carburateur et là, l'essence à jaillit d'un coup! J'ai vérifié que la durite n'était pas bouchée, ainsi que l'entrée du carburant, ce qui n'était pas le cas, puisque la cuve était bien remplie. Est-ce une autre conséquence de l'absence d'allumage ?

En vous remerciant de vos conseils avisés !

À+!

Père chartreux
Apprenti mécano

Messages : 40
Date d'inscription : 21/10/2009
Localisation : Jura

Revenir en haut Aller en bas

Re: Plus d'allumage

Message par eagle3 le Jeu 12 Mai 2016 - 5:00

Parfois le carbu se vide et il faut faire tourner le moteur quelques secondes pour le remplir.

Pour l'allumage, laisse a un pro si tu n'as pas les connaissances.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 56
Localisation : bourgogne

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum