Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Hier à 18:41 par Juh Rustufuruh

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» le J pimpon de pétarou
Mer 30 Nov 2016 - 20:25 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

» Prix d'un CT
Mar 22 Nov 2016 - 16:49 par Adrien25

» J7 et J9 Transporters... par Rhodes Industries.
Dim 20 Nov 2016 - 9:56 par J8

» petit truc quand on remonte une pompe à injection
Mer 9 Nov 2016 - 12:27 par pétarou44

» 2 litres 1 ou 2 litres 3???? Pb de pompe injection
Lun 7 Nov 2016 - 20:05 par speed5

» sa y est je me met a refaire me j9
Dim 30 Oct 2016 - 10:34 par pétarou44

» J9 qui cale!!
Jeu 20 Oct 2016 - 22:57 par nemelk

Flux RSS




clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas

clignotant

Message par toupti76 le Dim 28 Fév 2016 - 21:47

bonsoir,maintenant que ,j'ai plus de probléme de freins j'ai un notre probléme ,quand jeprend le j9 a froid j'ai plus de clignotant n'i de feux stop et plus de feux de recule ,je roule une demi heure et tout remarche pendant ( 50kilométres a peu prés) , et puis ça recommence . Par contre les feux de détresse marche sans probléme,si une personne a une idée merci
.

toupti76
Apprenti mécano

Messages : 32
Date d'inscription : 19/12/2012
Age : 58
Localisation : haute normandie forges les ,eaux 76440

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum