Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Restauration carrosserie
Hier à 21:09 par pétarou44

» Isolation phonique moteur J9
Dim 19 Nov 2017 - 17:55 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

Flux RSS




Panne d'accélérateur intempestive !?..

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Sam 21 Nov 2015 - 17:01

Bonjour les zamis !

Parfois, et de plus en plus souvent en ce moment, je roule et puis d'un coup plus rien sous le pied, comme si on fermait l'arrivée de GO, du coup le camion ralenti mais ne cale pas...
Je pompe sur l'accélérateur mais apparemment tant que je débraye pas, ben ca revient pas, j'vois pas le rapport 😅
J'ai bien pensé à de l'air dans le circuit mais ma poire d'amorçage est récente et ça me le fait que quand je roule et c'est si soudain ! sinon il démarre au quart de tour, et ça me le fait vraiment de manière aléatoire, à froid ou à chaud, haut régime et bas régime..

J'ai jamais vérifié le filtre à air, ça pourrait être un manque d'oxygène ?

Si vous avez des idées, ça devient gênant, des fois ca revient puis tranquille et des fois ça le fait plusieurs fois de suite 😠

Merci en tous cas, j'sais pas par où commencer Mad
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Sam 21 Nov 2015 - 18:53

Bon ben apparemment c'est encore une histoire d'air dans le circuit de GO..
J'ai rechangé la poire vu que j'en avais une en rabe au cas où et de meilleure qualité. Je réamorce le circuit, je le redémarre. J'ai constaté que la poire à tendance à se vider et si je ne repompe pas, ben il fini par caler...
J'ai pensé au filtre à GO colmaté mais visiblement c'est pas ça, à peine je touche la poire, le GO sort facilement du filtre.
Problème de crépine bouchée ? Ou alors prise d'air qqpart que je ne vois pas ?..  😡
Et je me répète mais c'est vraiment quand je débraye que ça revient ! Suspect
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par J8 le Dim 22 Nov 2015 - 12:09

Je pense aussi à une prise d' air, et encore plus au défaut d' alimentation qui en decoule. C' Est donc normal que ça marche mieux quand débrayé puisque tu sollicite moins d' effort, donc moins de carburant.
Le "truc" étant de trouver la fuite!
Tu as aussi contrôlé ta pompe à injection , electrovanne, etc?
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Dim 22 Nov 2015 - 15:35

Merci J8 👍

L'electrovanne j'ai juste vérifié avec le multimetre que ca affiche 0 sans contact et 12V en mettant le contact, ce qui est le cas.
Et pour la PI j'sais pas c'qu'il faut vérifier 😅
Je vais mettre du tuyau transparent un peu partout pour voir ou apparaissent les bulles d'air, j'vois pas d'autres solutions 😕
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par michaël pj7 le Dim 22 Nov 2015 - 19:32

bonjour.regarde au niveau reservoir ,il doit etre boucher.
avatar
michaël pj7
Garagiste

Messages : 547
Date d'inscription : 04/01/2012
Age : 48
Localisation : la gacilly

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Dim 22 Nov 2015 - 20:43

Merci Michael

Alors apparemment pas de problème au niveau du réservoir.
Cet après-midi j'ai mis un tuyau transparent entre le filtre et la PI, purge de la PI, démarrage.. Et pas une bulle, rien, même en motant dans les tours au point mort. Du coup j'ai remis la durite en place mais j'ai coupé le centimètre où y a le cerflex parce qu'il était un peu abîmé, peut-être une fissure à ce niveau, j'ai pas retrouvé le bout que j'ai coupé 😅
Je bouge demain, je verrai si y a du mieux ! Je pense qu'après mon changement de poire j'avais mal purgé le circuit..
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par eagle3 le Lun 23 Nov 2015 - 8:06

Parfois une prise d'air n'est pas facile à trouver. Une petite fissure au bout d'une durite suffit. Esperons que tu l'as trouvé.

avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par J8 le Lun 23 Nov 2015 - 9:43

Le GO arrive bien aux 4 injecteurs ?
Pas de fuite par là, ou l' araignée, ou le couvercle de la PI?
Ou au niveau du porte-filtre/pompette ?
Filtre GO changé ?
Filtre à air nettoyé + huile propre ?

avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Tiken le Mar 24 Nov 2015 - 9:41

comment as tu vérifié au niveau de ton réservoir ? Car effectivement ça ressemble aussi à une crépine bouchée
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Mar 24 Nov 2015 - 15:36

Merci pour vos réponses !

J'pensais vous répondre ce soir car j'dois décaler cet après-midi et j'attendais de voir si c'était mieux..

Araignée ok, couvercle PI ok, poire neuve, filtre GO récent, filtre à air jamais vérifié depuis 6 ans et quelques hivers à la neige (!)
Pour le réservoir j'ai juste supposé que c'était ok puisque le GO arrive bien et qu'il tourne 😅 Arf si c'est ça j'suppose que ca doit etre la galère à vérifier, parce que maintenant que j'y pense j'crois c'est surtout quand je suis dans le dernier quart du réservoir que ça me le fait...
Je refais le plein, avant de partir, si aucun pb mais que ça me le refait plus tard c'est que c'est bien la crépine 😁✌
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Tiken le Mer 25 Nov 2015 - 15:56

Le fait que le carburant arrive à la poire ne veut pas dire qu'en charge ta pompe suffise à en aspirer assez. Tu forces beaucoup plus à la poire que ta pompe.
Pour vérifier, le mieux est de tomber le réservoir et de bien le nettoyer, ce n'est pas très compliqué, et le jeu en vaut en général la chandelle !
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Tiken le Mer 25 Nov 2015 - 15:59

Voici ce que j'ai trouvé dans celui du J de mes nièces :


Pour rebrancher les durites d'aspiration / retour, j'ai découpé une petite trappe ds le plancher, comme celle qui donne sur le puit de jauge, ça facilite bien les choses :
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Mer 25 Nov 2015 - 20:24

Lol Tiken en effet, j'risque d'avoir des surprises alors Shocked
Le jeu en vaut sûrement la chandelle, si on peut appeler ca un jeu ! J'sais même pas si je peux accéder au réservoir, je regarderai.. Merci pour l'astuce en tous cas 🍻
Sinon il a roulé sans problème 80kms, après avoir fait le plein 😅
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Rootsman83 le Lun 9 Mai 2016 - 16:40

C'est re moi Laughing
Juste pour info,  les soucis que j'ai eu, en plus de ma poire d'amorçage fendue,  viennent d'une fuite sur ma pompe à injection,  au niveau du levier d'accélérateur.. Je m'en suis aperçu en roulant capot ouvert car à l'arrêt ça fuit pas, donc indecelable Evil or Very Mad

Je ne suis pas un cas isolé, au cas ou : http://peugeotj9.bbactif.com/t6134-fuite-sur-pompe#104929
avatar
Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par J8 le Mer 11 Mai 2016 - 8:42

Merci pour cette precision utile ! Smile
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Panne d'accélérateur intempestive !?..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum