Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Lun 2 Mar 2015 - 16:18

Bonjour à tous!

Cela faisait un moment que je n'avais pas eu besoin de poster (heureusement j'ai envie de dire Laughing )
Jusqu'à maintenant j'ai toujours trouvé ce que je voulais en cherchant dans les sujets déjà posté, au passage merci au forum et à tous ses membres! bounce

Mon cas étant un peu particulier, je me permets de vous demander votre avis Rolling Eyes

Mon J9 ne roule pas souvent, certes, mais il a toujours démarré au quart de tour, même batterie très faible. Il a été immobilisé 6 mois suite à un mastervac défaillant, j'ai trouvé un servo-frein d'occase et je l'ai emmené ainsi au garage le mois dernier. Il en est sorti y a 2 semaines avec en prime une vidange avec filtre à huile, et je l'ai ramené par chez moi à 100kms sans problème.
Stationné 10 jours et voilà qu'il ne redémarre plus! Sad
Les symptômes sont les mêmes que quand j'ai eu mon électrovanne à changer, il y a 2 ans de ça. J'ai donc vérifié comme lu dans un sujet, mesure au voltmetre: 12v contact mis et 0v coupé. J'ai vérifié l'arrivée de GO, elle arrive bien à la pompe à injection , et le filtre à l'entrée de la PI est nickel. J'ai démonté un injecteur et quand j'actionne le démarreur, il en sort très très peu de GO, mais je n'ai aucune idée de la quantité qui doit en sortir...
J'ai démonté la vis de retour de GO et elle est sèche. J'ai pompé à la poire sur le filtre à GO contact mis, rien qui sort non plus (était-ce nécessaire?). La tige d'arrêt pour couper le moteur manuellement est bien en place, je l'ai actionné 2-3 fois au cas ou si qqchose était grippé. J'ai voulu démonter l'électrovanne mais j'ai pas de clé à pipe de 24, si faut j'irai en acheter une, apparemment il faudrait vérifier que le GO y arrive et essayer de démarrer en enlevant le noyau..
J'ai cru lire que sinon il faudra que je démonte une partie de la pompe (j'ai plus le nom) pour vérifier aussi 2-3 trucs et nettoyer.
J'ai pensé aussi à un excès d'huile car le garagiste m'a dit 8L, et le niveau dépasse d'1cm mais je suis stationné en légère cote, donc l'avant plus haut, ça peut avoir un rapport?

Voilà j'pense avoir tout dit! J'suis étonné qu'il ait roulé si bien et qu'en 1 semaine plus rien... Avez vous des suggestions SVP?? Crying or Very sad
Merci encore d'exister, j'attends vos réponses avec impatience...  Embarassed


Dernière édition par Rootsman83 le Lun 30 Mar 2015 - 16:27, édité 1 fois

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 3 Mar 2015 - 0:04

Bon ben finalement c'était rien.. 😅
J'ai desserré 2 injecteurs et j'ai lancé le démarreur, pour moi y avait rien qui sortait.J'ai vérifié la purge de la pompe et apparemment no soucy.. J'ai vraiment cru que c'était mort 😱
J'ai resserré les injecteurs et j'ai tenté le reamorçage comme lu quelque part en insistant sur le démarreur pied au plancher en faisant quelques pauses de 30s pour pas le flinguer, à la 3ème fois il a commencé à partir et il a finalement démarré !..
J'ai pas compris mais c'est tout bon 😊

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Ven 27 Mar 2015 - 21:03

Bonsoir à tous !
Bon ben rebelotte.. Impossible de le redémarrer même en insistant sur le démarreur et ce malgré avoir fait 500kms depuis la dernière fois et de multiples redémarrages sans soucis !
Suite au dernier problème, j'ai changé les bougies de préchauffage car jamais fait et y avait du mieux ! Mais après un stationnement de 10j le problème persiste.. Je crois qu'il aime pas les arrêts prolongés ! 😥
Contact mis, j'ai la tension à l'electrovanne ainsi qu'aux bougies, toujours l'arrivée de gasoil ok ! Par contre y a bien un niveau d'huile 1mm au dessus du maxi, mais l'huile est neuve et apparemment pas trop épaisse, au contraire..
Auriez vous une idée svp ? La pompe à injection peut-elle être en cause malgré qu'il ait déjà redémarré ?

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par pétarou44 le Ven 27 Mar 2015 - 21:30

n'y aurait'il pas désamorçage de ta pompe ?

prise d'air entre la pompe et le réservoir ?

pétarou44
Garagiste

Messages : 667
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par J8 le Ven 27 Mar 2015 - 21:47

+1 Petarou! Comme tu dis, on dirait fuite/prise d' air quelque part entre pompe et injecteurs...au moins!
Bien contrôler l" araignée"(le faisceau d' alimentation entre PI et injecteurs) , moi j' avais un soucis a ce niveau, parfaitement indécelable sans tout démonter (les olives)...
mais cela peut venir d' ailleurs..., ce qui n' est pas une réponse, juste un "on cherche!" Wink

J8
Demi-dieu

Messages : 1130
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par eagle3 le Ven 27 Mar 2015 - 23:01

Oui une prise d'air quelque part. Branche un tuyau transparent entre le filtre et la pompe d'injection et vois s'il y a des bulles dans le circuit.

Pour dépanner fais comme avant, desserre un raccord d'injecteur. Normalement c'est pas cher à réparer une fois l'origine de la fuite trouvé.

eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Tiken le Sam 28 Mar 2015 - 1:10

Rootsman83 a écrit: J'ai démonté un injecteur et quand j'actionne le démarreur, il en sort très très peu de GO, mais je n'ai aucune idée de la quantité qui doit en sortir...
J'ai démonté la vis de retour de GO et elle est sèche. J'ai pompé à la poire sur le filtre à GO contact mis, rien qui sort non plus (était-ce nécessaire?). La tige d'arrêt pour couper le moteur manuellement est bien en place, je l'ai actionné 2-3 fois au cas ou si qqchose était grippé. J'ai voulu démonter l'électrovanne mais j'ai pas de clé à pipe de 24, si faut j'irai en acheter une, apparemment il faudrait vérifier que le GO y arrive et essayer de démarrer en enlevant le noyau..
J'ai cru lire que sinon il faudra que je démonte une partie de la pompe (j'ai plus le nom) pour vérifier aussi 2-3 trucs et nettoyer.
J'ai pensé aussi à un excès d'huile car le garagiste m'a dit 8L, et le niveau dépasse d'1cm mais je suis stationné en légère cote, donc l'avant plus haut, ça peut avoir un rapport?

Alors déjà, 8L d'huile ?????? Suspect
pour info :
réservoir carburant:53 L
circuit refroidissement:10,7 L
moteur xd3p
huile : avec filtre 5 L
sans filtre : 4,5 L
boite de vitesse :
BV4 :4 L
BV5 : 4,5 L
boitier direction :0,5 L
circuit de freinage :0,33 L
lave vitre :3 l

Donc ça, c'est à vérifier !

Pour la suite, j'ai du mal à croire que ta PI soit en cause, la pompe à palette peut se gripper, mais certainement pas au bout d'une semaine. Comme dit par les copains, certainement une prise d'air, qui désamorce ton circuit.
La pompinette qui est sur le porte filtre à gasoil est souvent en cause.
Un bon test pour savoir si ta pompe est hors course :
-Tu débranches l'arrivée de GO sur ta pompe.
-Tu prends une poire d'amorçage du genre de celle ci : http://www.ruedelamer.com/poire-d-amorcage.html?___store=fr&gclid=Cj0KEQjw_9OoBRChj9vMo5CHrdUBEiQAJ6YRPbbKn4yr3Zkj4w-bN9dBXh8QlbyB6r4dW_56eWejm8EaAkC-8P8HAQ
Trouvable en casse sur les citroen genre ZX, xantia, etc pour que dalle.
- Tu te prépares un bidon de GO
- Un tuyau qui trempe dans le GO, la pompe, un autre tuyau branché en direct sur la pompe.
- Tu mets le bidon en hauteur
- Tu amorces le circuit à la poire
- gaaaaaaaz, tu tournes la clé, après éventuellement avoir collé ta batterie en charge ou une aide si il faut insister.

Si tu as un bon préchauffage comme ça à l'air d'être le cas, il devrait péter très vite, et du coup mettre ta pompe hors de cause.

Si il ne pête pas, alors il faudra aller chercher plus loin.

Bonne bricole

Edit : je viens de relire ton post, et tombe là dessus :
"J'ai pompé à la poire sur le filtre à GO contact mis, rien qui sort non plus (était-ce nécessaire?)"
Essai déjà de dévisser le raccord en sortie de filtre, comme je le disais au dessus ces pompinettes sont souvent sources à emmerdes. Si raccord de sortie débranché rien ne sort en pompant, ou très peu, soit crépine de réservoir bouchée, durite percée entre le réservoir et le filtre, ou pompinette hs

Tiken
Obi-wan Kenobi

Messages : 3120
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Sam 28 Mar 2015 - 23:19

Bonsoir les zamis !
Merci à vous d'avoir pris le temps de me répondre,c'est cool !..
J'ai installé un tuyau transparent entre le filtre à GO et la PI, mais avec le peu de batterie qui me reste j'ai cru voir qu'il n'y avait pas de bulles d'air, j'aurai de la batterie demain pour réessayer ..
Une question con, j'ai une pompe à GO ? si je débranche la durite et que j'actionne le démarreur, le GO doit couler ?
Question suivante 😅 je débranche quel(s ?) injecteur en priorité ? Parce que jusqu'à présent je me contentais de faire ceux le plus vers moi, vers l'arrière.. Ne faut-il pas tous les faire pour voir si il y en a pas un de boucher ? J'ai pas précisé mais j'ai l'impression qu'il consomme plus qu'avant.. Ça se nettoie ?
Merci Tiken pour tes précisions, mais le garagiste (agréé Peugeot 😅) me disait que y avait 2 tailles de carter et que le mien était des plus grands, mais j'ai halluciné aussi.. Je fais ton test demain, j'ai déjà une poire comme ça, ça sera vite fait ! Mais vu que quand je pompe à la poire au filtre à go j'ai une résistance j'ai supposé que le go arrive bien à la Pi..
Donc comme me dit J8 reste les injecteurs.. J'ai pourtant acheté un nettoyant injecteurs bardhal en même temps que les bougies, j'esperai qu'avec tout ça le problème soit résolu mais non..


Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Tiken le Sam 28 Mar 2015 - 23:44

si tu as un doute, l’accès est chiant, mais un coup de clé de 24, tu vires le cylindre et le ressort du solénoïde d’arrêt sur le pompe, et tu le remontes.
Fais un essai comme ça, tu pourras toujours arrêter ton moteur avec la biellette manuelle si il part.

Tiken
Obi-wan Kenobi

Messages : 3120
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Sam 28 Mar 2015 - 23:53

Merci Tiken ! Tu parles de l'electrovanne je pense ? Malgré ses 12v activé et 0v off ça peut y faire ? C pour être sur.. Ça peut refonctionner et rebuguer ? Parce que "à chaud" il redémarrait sans problème.. 😥

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Tiken le Dim 29 Mar 2015 - 3:15

oui je parles bien de l'électrovanne, pardon je n'avais pas précisé.
Essaies ça déjà, oui ça peut merder à froid, déjà vu.

Tiken
Obi-wan Kenobi

Messages : 3120
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Lun 30 Mar 2015 - 16:23

Salut salut ✌✌
Je pense que vous aviez raison, il y avait bien de l'air dans la pompe et/ou injecteurs..
Je me suis aperçu avec le tuyau transparent que quand je relâche la poire ça aspire un peu et du coup ma purge de la PI devait pas être terrible vu que j'étais seul.. On a donc refait la purge à 2 et j'ai ouvert les 2 injecteurs côté ventilateur, pour changer, et j'ai resserré qd le GO sortait. Un démarrage et il est reparti assez facilement ! Et maintenant tout roule, pour l'instant.. 😅
J'ai repéré une p'tite fuite à une durite de retour de Go entre 2 injecteurs, le problème peut venir de là ? Ça se change facilement ? Parce que j'ai essayé de tirer dessus sans forcer mais ça vient pas 😜
Merci en tous cas d'avoir répondu présent 👍👍

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par J8 le Lun 30 Mar 2015 - 22:37

Bonsoir
retour de GO entre deux injecteurs???

J8
Demi-dieu

Messages : 1130
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 1:44

Entre chaques injecteurs y a une durite, reniflard peut-être 😅

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par jeandecarantilly le Mar 31 Mar 2015 - 2:29

1- de l'eau dans le GO,
2- si le filtre à gasoil possède une pompe d'amorçage, peu etre défectueuse et faire entrer de l'air dans le circuit, ce qui peux refouler le GO dans le réservoir après un arrêt prolongé. quand on purge l'air du porte filtre à GO la pompe doit durcir si elle ne durcie pas vérifier le N° 3. ces vieux diesel ne se réamorce pas seul. il y a sans doute une vis de purge sur la sortie du porte filtre genre vis de purge des freins, ouvre là et pompe et voie si il y a de l'air.
3- si le filtre à go a été remplacer, vérifier le montage et les joints.
4- mets une giclée de start pilote dans le filtre à air, si il ne démarre pas le GO n'arrive pas
5- 8 litres d'huile dans le diesel indenor me parait énorme, c'est le 72 cv des 504, ça doit être plutôt 5 litres avec le filtre

jeandecarantilly
Sous-fifre

Messages : 23
Date d'inscription : 24/03/2015
Age : 57
Localisation : carantilly

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par jeandecarantilly le Mar 31 Mar 2015 - 2:30

Rootsman83 a écrit:Entre chaques injecteurs y a une durite, reniflard peut-être 😅

non la durite entre les injecteurs c'est le retour de GO.

jeandecarantilly
Sous-fifre

Messages : 23
Date d'inscription : 24/03/2015
Age : 57
Localisation : carantilly

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 13:36

Bon finalement y a 2 de ces durites qui pissent.. J'comprends mieux ma sur-consommation ! Ça se change comment ? confused
Et ça peut expliquer mes problèmes de démarrage ? Laughing

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par jeandecarantilly le Mar 31 Mar 2015 - 15:24

non pour les problèmes de démarrage il y a autre chose, applique les directives que j'ai déjà posté, sinon pour les petites durites de retour, tu les entailles avec un cutter, cela se vends au demi mètre chez AD, change les 4, as tu déjà fait taré tes injecteurs avec le temps ils s'usent et donc le réglage se détériore, ils peuvent fuir également à l’intérieur du moteur,  lors des 3 phases du cycle à 4 temps autre que l'admission air carburant, ainsi si l'injecteur n'est pas étanche, le GO coule dans le moteur lors de la phase de compression, détente, échappement et admission d’où surconsommation de carburant, tu démonte les porte injecteurs et tu les amene chez AD ou un autre diéséliste, il contrôlera  le tarage des injecteurs, les régleras si possible, le GO doit etre injecté sous forme de nuage (vaporisé) et non en liquide, et te conseillera de les changer si ils sont trop usés.maintenant les problèmes de démarrages peuvent etre dû à:
1- de l'eau dans le GO,
2- si le filtre à gasoil possède une pompe d'amorçage, peu etre défectueuse et faire entrer de l'air dans le circuit, ce qui peux refouler le GO dans le réservoir après un arrêt prolongé. quand on purge l'air du porte filtre à GO la pompe doit durcir si elle ne durcie pas vérifier le N° 3. ces vieux diesel ne se réamorce pas seul. il y a sans doute une vis de purge sur la sortie du porte filtre genre vis de purge des freins, ouvre là et pompe et voie si il y a de l'air.
3- si le filtre à go a été remplacer, vérifier le montage et les joints.
4- mets une giclée de start pilote dans le filtre à air, si il ne démarre pas le GO n'arrive pas
5- 8 litres d'huile dans le diesel indenor me parait énorme, c'est le 72 cv des 504, ça doit être plutôt 5 litres avec le filtre, le 2.5 l turbo indenor contient 5 litres alors huit y a problème.

jeandecarantilly
Sous-fifre

Messages : 23
Date d'inscription : 24/03/2015
Age : 57
Localisation : carantilly

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 16:30

Merci Jean ! Mais j'pense vous n'avez pas tout lu, j'ai déjà vérifié c'que vous dites et depuis il a déjà redémarré, je cherche maintenant la cause..
Pour les injecteurs par contre non jamais vérifiés mais j'aime autant ne pas le faire si pas nécessaire.. La surconsommation, comme je le disais aussi vient de mes durites de retour GO qui pissent, elles sont toutes fendues, je vais donc les changer, merci pour l'adresse 😉
Est-il possible quand refroidissant, le GO présent dans les injecteurs se decomprime et aspire de l'air par ces durites ?..

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par jeandecarantilly le Mar 31 Mar 2015 - 19:43

si votre J a 100 000 ou plus le tarage des injecteurs est surement nécessaire, quand votre moteur démarre, avez vous essayer d'ouvrir le bouchon de remplissage d'huile,

y a t 'il un bruit sourd d'air expulsé ?
si oui consomme t'il de l'huile ?
la sortie d’échappement est elle grasse ?
fume t'il beaucoup à l’accélération brusque ?
si au minimum 2 sur 4 c'est un moteur à refaire, cela indique une perte de compression par les segments.

jeandecarantilly
Sous-fifre

Messages : 23
Date d'inscription : 24/03/2015
Age : 57
Localisation : carantilly

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 21:34

Il a à peine plus de 100.000 mais il fume très peu,  et pas plus pied au plancher, l'échappement est sec et il consomme pas d'huile,  il en perd uniquement 😂
Après sûrement qu'une segmentation serait que bénéfique mais c'est pas ma priorité du coup 😅

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par jeandecarantilly le Mar 31 Mar 2015 - 21:45

ok , par contre comment les membres du forum ont résolu le problème de pneumatiques vu que les 19 x 400 sont plus fabriqués

jeandecarantilly
Sous-fifre

Messages : 23
Date d'inscription : 24/03/2015
Age : 57
Localisation : carantilly

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par J8 le Mar 31 Mar 2015 - 22:04

@ Jean
Pour les pneus, on en a beaucoup parlé dans les rubriques appropriées,( et ailleurs!) : on met surtout du215/75 R 16 , AVEC chambre à air..

J8
Demi-dieu

Messages : 1130
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 22:25

Et c'est pas ici 😂😂
Ou alors la question m'était adressé mais en effet y a l'alternative de J8 😉


Dernière édition par Rootsman83 le Mar 31 Mar 2015 - 22:28, édité 1 fois

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Rootsman83 le Mar 31 Mar 2015 - 22:26

Mais j'aimerais bien savoir si mes durites de retour GO peuvent être la cause de mon problème 😅

Rootsman83
Apprenti mécano

Messages : 42
Date d'inscription : 05/08/2010
Localisation : Nice

Revenir en haut Aller en bas

Re: Pb de démarrage.. Comment tester la pompe à injection? De l'air dans le circuit ? [resolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum