Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Hier à 18:41 par Juh Rustufuruh

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» le J pimpon de pétarou
Mer 30 Nov 2016 - 20:25 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

» Prix d'un CT
Mar 22 Nov 2016 - 16:49 par Adrien25

» J7 et J9 Transporters... par Rhodes Industries.
Dim 20 Nov 2016 - 9:56 par J8

» petit truc quand on remonte une pompe à injection
Mer 9 Nov 2016 - 12:27 par pétarou44

» 2 litres 1 ou 2 litres 3???? Pb de pompe injection
Lun 7 Nov 2016 - 20:05 par speed5

» sa y est je me met a refaire me j9
Dim 30 Oct 2016 - 10:34 par pétarou44

» J9 qui cale!!
Jeu 20 Oct 2016 - 22:57 par nemelk

Flux RSS




PARASITES!!!!! par l'alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

PARASITES!!!!! par l'alternateur

Message par le J 7à Jujupondain le Dim 5 Oct 2014 - 16:59

Cela fait plusieurs semaines que j'essaie de supprimer des parasites dus à l'alternateur (dès que je débranche l'excitation du relais, il y en a plus) comment pouvoir enlever ce bruit qui augmente dès que j'accélère. J'ai changer l'antiparasite deux fois, quelqu'un peut-il me renseigner, merci d'avance!! salut de la part de Juju

le J 7à Jujupondain
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 19/10/2011
Age : 77
Localisation : PONT D'AIN 01

http://jujupondain@live.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum