Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» BOITE VITESSE BC3/5
Lun 16 Oct 2017 - 13:10 par fresno

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

Flux RSS




Moteur ne pète pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Moteur ne pète pas

Message par dimdamdoum le Sam 31 Mai 2014 - 19:47

Bonjour,
J'ai laissé mon camion en stockage durant 6 mois qui tourner comme une horloge avant. La j'essaie de le redémarrer et rien. Donc j'ai fait mon petit bilan, soit la masse, et les connexions électriques, préchauffage ok, l'arrivé du gasoil au injecteur. Le démarreur tourne, mais rien ne pete.
J'ai alors essayé avec du star pilote, toujours rien, pas de fumé et s'aspire normalement a la pipe d'admission, et de l'air ressort du pot. J'ai insisté une bonne heure, puis ressayer 3h aprés.
La je sèche?????
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par Nomadik le Dim 1 Juin 2014 - 0:22

mouais... scratch

quand tu dis que tu sèche ça me fait penser peut-être à une prise d'air sur le circuit GO, ça arrive assez souvent que la membrane de la pompette d'amorçage sur le porte-filtre se dessèche et se craquelle après une période d'inactivité... jette toujours un œil, voir si y a pas un suintement à ce niveau en pompant... sinon les durits GO, elles aussi peuvent se dessécher, essaye de resserrer les colliers serflex et en même temps de voir si y en a pas qui sont fendues.

préchauffage, t'as testé les 4 bougies pour être sûr...?
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par dimdamdoum le Dim 1 Juin 2014 - 15:07

Bonne nouvelle, j'ai trouvé la solution, j'ai appelé un vieux mécano qui m'as dit que c'est peut être les injecteurs qui sont gommés
Soit que le diesel c'était collé au aiguille, et donc "bouché" les injecteurs.
Je les laissé trempés toute la nuit dans l'essence, puis branché directement les injecteur, sans les mettre dans la culasse pour voir s'il y a "une vapeur", un jet. Après quelques essaie, il commence a pisser en jet, et la tout sur le moteur. Après quelques essaie, soit 2 batteries, le moteur a explosé. Et retourne comme une horloge.
Donc cool. Encore Merci
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum