Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Système de refroidissement
Hier à 0:29 par Père chartreux

» joint spi sortie villebrequin
Ven 22 Juin 2018 - 18:29 par pétarou44

» Pièce de J9 2,5D
Mer 20 Juin 2018 - 14:21 par Invité

» puis-je échanger un alternateur avec contre un sans régulateur ?
Dim 10 Juin 2018 - 11:41 par stevhoo

» Qui a passé sa CG normal en CG collection?
Mer 30 Mai 2018 - 16:17 par J8

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

Flux RSS




Moteur ne pète pas

Aller en bas

Moteur ne pète pas

Message par dimdamdoum le Sam 31 Mai 2014 - 19:47

Bonjour,
J'ai laissé mon camion en stockage durant 6 mois qui tourner comme une horloge avant. La j'essaie de le redémarrer et rien. Donc j'ai fait mon petit bilan, soit la masse, et les connexions électriques, préchauffage ok, l'arrivé du gasoil au injecteur. Le démarreur tourne, mais rien ne pete.
J'ai alors essayé avec du star pilote, toujours rien, pas de fumé et s'aspire normalement a la pipe d'admission, et de l'air ressort du pot. J'ai insisté une bonne heure, puis ressayer 3h aprés.
La je sèche?????
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 31
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par Nomadik le Dim 1 Juin 2014 - 0:22

mouais... scratch

quand tu dis que tu sèche ça me fait penser peut-être à une prise d'air sur le circuit GO, ça arrive assez souvent que la membrane de la pompette d'amorçage sur le porte-filtre se dessèche et se craquelle après une période d'inactivité... jette toujours un œil, voir si y a pas un suintement à ce niveau en pompant... sinon les durits GO, elles aussi peuvent se dessécher, essaye de resserrer les colliers serflex et en même temps de voir si y en a pas qui sont fendues.

préchauffage, t'as testé les 4 bougies pour être sûr...?
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par dimdamdoum le Dim 1 Juin 2014 - 15:07

Bonne nouvelle, j'ai trouvé la solution, j'ai appelé un vieux mécano qui m'as dit que c'est peut être les injecteurs qui sont gommés
Soit que le diesel c'était collé au aiguille, et donc "bouché" les injecteurs.
Je les laissé trempés toute la nuit dans l'essence, puis branché directement les injecteur, sans les mettre dans la culasse pour voir s'il y a "une vapeur", un jet. Après quelques essaie, il commence a pisser en jet, et la tout sur le moteur. Après quelques essaie, soit 2 batteries, le moteur a explosé. Et retourne comme une horloge.
Donc cool. Encore Merci
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 31
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Moteur ne pète pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum