Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» probleme pompe injection peugeot j9
Sam 16 Sep 2017 - 16:53 par arabica

» BOITE VITESSE BC3/5
Jeu 14 Sep 2017 - 9:14 par fresno

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

» probleme embrayage peugeot j9 diesel
Sam 19 Aoû 2017 - 14:23 par trx

Flux RSS




Panne mais il roule mais avec voyant rouge allumé

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par MARCO79 le Dim 25 Mai 2014 - 12:07

Panne résolue

ce que j'avais fait avant hier : vidange du circuit moteur
sonde nettoyé
rinçage circuit moteur et radiateur
essai calorstat
essai pompe a eau
lorsque j'ai vidangé le moteur une fine couche de rouille un peu solide est restée au fond de ma bassine .?

Maintenant ou était la panne on s'en fout ça MARCHE 40 bornes ce matin sans le chauffage PAS DE VOYANT ROUGE

Merci pour votre aide (bien qu'il y en a qui ne lise pas tout les posts , j'ai pris les noms )

MARCO79
Apprenti mécano

Messages : 37
Date d'inscription : 27/10/2011

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par pétarou44 le Lun 26 Mai 2014 - 12:42

franchement pour que ton moteur se mette a chauffer il falait une bonne couche de résidus , de rouille et de tartre dans ton circuit

si il n'y avait qu'un peu de dépot au fond de la bassine cela n'éxplique pas le probleme

si j’étais toi je ferai un bon nettoyage du circuit a la lessive ou aux paillettes de cristaux de soudes ( gaffe avec ce produit assez dangereux si il est projeté dans les yeux)


ne te contente pas d'un simple rinçage a l'eau car le problème reviendra




avatar
pétarou44
Garagiste

Messages : 702
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par MARCO79 le Lun 26 Mai 2014 - 17:12

ok ok je vais faire ma lessive

MARCO79
Apprenti mécano

Messages : 37
Date d'inscription : 27/10/2011

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par pétarou44 le Lun 26 Mai 2014 - 18:45

Very Happy Very Happy 
avatar
pétarou44
Garagiste

Messages : 702
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par MARCO79 le Ven 30 Mai 2014 - 18:32

la sonde du moteur  ayant deux plots ; peut on brancher un mano de température d'eau afin de surveiller la température .Mais l'électricité est pour moi du chinois .
mon mano a deux plots pour le branchement et je suppose que la masse c'est l'appareil !!

MARCO79
Apprenti mécano

Messages : 37
Date d'inscription : 27/10/2011

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par pétarou44 le Ven 30 Mai 2014 - 21:10

pour moi ta sonde température d'eau ( sur la culasse)  marche en on  of

si ça dépasse une température ça allume le voyant

donc pour un cadran je suppose que cela ne marchera pas ???


par contre j'avais installé sur ma traction avant citroen (11 bl 1954)une sonde a brancher en milieux de durite (un écrou a serrer qui prenait en sandwich la paroi de la durit supérieure du radiateur et laissait tremper une sonde dans cette durite )

un fil sortait de cette sonde et alimentait un cadran indiquant en temps réel la température .

cet accessoire est parfaitement valable pour nos j

un exemple de sonde additionnelle mais il faut acheter en plus le mano !!!!

http://www.monancienne.com/ANC_UB10204_FR_Sonde-additionnelle-de-temperature-d-eau----.htm

avatar
pétarou44
Garagiste

Messages : 702
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par eagle3 le Sam 31 Mai 2014 - 5:57

Coucou c'est encore moi.

Ton moteur n'est peut-etre pas d'origine..
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par MARCO79 le Sam 31 Mai 2014 - 10:06

ok c'est vrai j'ai branché et cela ne fonctionne pas ;je vais me tourner sur la sonde additionnel ;pas trop compliqué à monter ;c'est de mon niveau ..
merci pour les renseignements .

MARCO79
Apprenti mécano

Messages : 37
Date d'inscription : 27/10/2011

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par eagle3 le Sam 31 Mai 2014 - 11:01

Les moteurs J9 essence fin de série(après 1987) ont de quoi pour brancher un thermometre car il y en a un au TDB sur ces modèles..
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par pétarou44 le Sam 31 Mai 2014 - 14:22

cherche un peu car le prix me semble prohibitif

je ne savais pas que les derniers j avaient un thermomètre de bord

pascal
avatar
pétarou44
Garagiste

Messages : 702
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par MARCO79 le Sam 31 Mai 2014 - 17:31

le mien est de1979 ce qui régle le pb de la sonde

Par contre je ne comprends rien au commerce , c'est vrai le prix était un peu élevé ; j'ai donc cherché un peu les prix variait entre 110 et 80 euros ? Et j'ai trouvé à HONG KONG
une durite en aluminium diamétre 40 à 8,99 dollars et
un mano +sonde à 12 dollars PORT GRATUIT
comprend qui veut ; un détail les délais de livraison sont très long .Mais ça arrive quand même..

MARCO79
Apprenti mécano

Messages : 37
Date d'inscription : 27/10/2011

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par Nomadik le Dim 1 Juin 2014 - 0:25

   héhé...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par eagle3 le Dim 1 Juin 2014 - 10:02

la sonde du moteur  ayant deux plots

C'est ça, et le fait que ton ventilo est "bloqué" comme tu dis(sans comprendre exactement ce que tu voulais dire par ça) qui me fait penser que ton moteur n'est pas d'origine.

Est-ce-que ton allumage est électronique ou au rupteur?
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Panne mais il roule mais avec voyant rouge allumé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum