Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Sam 9 Déc 2017 - 21:00 par pétarou44

» galets de portes J7 HS, une solution
Jeu 7 Déc 2017 - 10:33 par grosben

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

Flux RSS




Problème de pompe à injection ???

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mar 4 Mar 2014 - 21:18

Pas encore eu de réponse, il m'a dit demain matin au plus tard ;-)

wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mer 5 Mar 2014 - 23:16

Bonsoir tout le monde.

Donc a priori cette histoire devrait se conclure sous peu : je devrais recevoir une pompe Bosch 0460494079 vendredi, en échange standard pour 299€.

Je n'avais pas prévu ce genre de frais pour maintenant mais... d'occase je n'ai pas trouvé à moins de 190€ et ce sans garantie contractuelle, donc avec la différence de prix j'aurai une pompe remise à neuf et une garantie de 12 mois :-)

Et comme je voulais passer en Bosch dans le futur, ça sera fait.

Et si par chance j'ai fait une erreur de manip et que ma pompe d'origine n'est pas morte, et bien soit ça m'en fera une d'avance soit elle me permettra de financer en partie la nouvelle en la revendant. Ah oui car la boîte qui me vend la pompe veut arrêter cette référence qui est trop ancienne. De fait ils vendent ce qu'ils ont mais ils ne reprennent pas les pompes en échange (donc même prix mais en gardant la vieille) qu'ils ne peuvent revendre que 5 ou 6 € aux "réparateurs".

Ca commence à sentir bon.
Avec un peu de chance, je devrais entendre le doux ronron de mon J9 et de son nouveau moteur d'ici quelques jours :-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Mer 5 Mar 2014 - 23:47

Yesss...! très heureux pour toi... cheers

wolfhound a écrit: Ca commence à sentir bon.

et vivement que ça sente la friture...  Wink
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Jeu 6 Mar 2014 - 0:07

Oui j'espère que ça va sentir la bonne friture très prochainement :-)
En espérant que le moteur soit OK bien sur ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Jeu 6 Mar 2014 - 3:03

Ouais bah, même si ça s'arrange en encore mieux que ce qui était prévu au départ, vu que celles sur l'état de la pompe se sont confirmées, laisse tes appréhensions de côté va...  

Euh... à moins qu'un autre changement de moteur te tente...?   .....  
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Jeu 6 Mar 2014 - 9:59

Bah, non je voudrais éviter de replonger dans ce genre de projet pour quelques temps ;-)
Bon, je suis rassuré, un connaisseur viendra m'aider ce week-end pour cette fichue adaptation de saloperie de pompe.
Merci Francky pour cette très sympathique proposition, merci Nomad d'avoir fait la même chose pour le changement de moteur et tout ce que ça impliquait, merci à tous les autres de vos conseils, merci à ce super forum qui me permet de conserver un J9 sans me ruiner plus que nécessaire et d'appronfondir mes maigres connaissances en mécanique par la même occasion :-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Lun 10 Mar 2014 - 22:59

fais attention parce les tuyaux d'injection sont differents entre une pompe ROTO et une Bosch
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par J8 le Mar 11 Mar 2014 - 8:46

Contente pour toi que tu ais trouvé ta pompe Bosch! cheers 

Mais c' est un chouia frustrant de ne pas savoir finalement, ce qui merdais dans la Roto !?

M...e pour le re-demarrage du moteur!  Smile 
avatar
J8
Demi-dieu

Messages : 1185
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mar 11 Mar 2014 - 21:53

Alors... comment dire, j'ai eu la sympathique visite du non moins sympathique Francky ce week-end pour m'aider à me sortir de ce problème de J.
Je ne rentre pas ici dans les détails mais le ferai bientôt dans le post sur la restauration du trimardeur, dès que j'aurai les photos qui ont été prises.

En ce qui concerne la pompe, en quelques mots... Elle est superbe, neuve (et s'il y en a que ça intéresse il en reste une chez ce vendeur pour 300€, neuve !). Bon elle est superbe mais il manque un accessoire pour la monter : le pignon d'entrainement (c'est bien comme ça que ça s'appelle Franck). Donc gloups... Mais Franck étant un homme plein de ressources et de bon sens, celui-ci a jeté un œil sur la pompe du 2.3 pour constater que la pompe du 2.5 et du 2.3 avaient exactement les même références... puis, et du coup, en regardant dans la revue technique il a constaté qu'en fait mon 2.3 avait été monté (remonté) avec une pompe de... 2.5 !
Celle-ci étant un échange standard d'il y a deux ans... plus qu'à inverser les pompes.

Le J tourne. Ca ne fut pas immédiat et je vous conterai les détails (qui ne concerne pas la pompe) dans le post sur le Trimardeur très prochainement of course :-)

Merci en tout cas à tous de votre aide et de votre soutien :-)

Ah, deux détails :
-je garde la Bosch et me mettrai incessamment sous peu à la recherche du bon pignon.
-Oui frustrant J8 mais... il n'est pas dit que je ne démonterai pas la pompe qui ne fonctionne pas ;-) Enfin rien de sur, j'ai de quoi faire déjà avec le reste du J ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Mar 11 Mar 2014 - 22:48

je doit avoir le fameux pignon pour ta bosch je regarde ce week end
n'hesites pas a me relancer j'ai une memoire de poisson rouge  lol! 
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Mar 11 Mar 2014 - 23:15

bien content que ton fourgon tourne
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mer 12 Mar 2014 - 0:06

Ca serait super ça, ça me fout un peu les boules d'acheter toute une pompe juste pour en récupérer le pignon ;-)
Heu, comment ça se fait que tu ais ce genre de pignon ?
T'inquiète pas, j'ai aussi une très mauvaise mémoire mais je te rappellerai de jeter un œil à ton stock :-)
Merci d'avance :-)

Et oui il tourne, on a refixé le pare-chocs avec juste deux boulons pour que je puisse rentrer chez moi avec, je terminerai le reste d'ici peu, mais au moins là je peux aller acheter du matos pour finir ma baraque :-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Mer 12 Mar 2014 - 0:31

mon fourgon tourne avec une pompe bosch que j'ai installé et j'en ai également une deuxieme  pour pieces

le pignon je te le donne juste une participation au frais de cochon
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mer 12 Mar 2014 - 8:36

Ah, je vois je vois... Je sais à qui je vais demander les infos pour l'adaptation donc ;-)
Bah tu me diras combien je te dois pour ces fameux frais, mais j'étais prêt à acheter la pièce donc...
En tout cas merci d'avance !
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Mer 12 Mar 2014 - 21:11

je pense que les frais de port tourne dans les 4 ou 5 roro ca te va ?
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Fred33 le Mer 12 Mar 2014 - 21:15

l'adaptation est pas méchante juste une petite bricole au niveau du levier d'accelerateur apres une fois la pompe en place est reglée tu verras qu'elle se trouve tres pret du bord du compartiment moteur

il faut aussi changer le faisceau d'injection qui n'est pas le meme que sur une roto
je te promet rien mais je dois aussi avoir ca dans mes affaires pareil si je trouve je te le met avec le pignon
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Tiken le Mer 12 Mar 2014 - 22:51

Romain excuse moi j'avais bien eu ton message mais j'étais en speed,et j'ai complètement oublié de te rappeller, mea culpa.

Dans tous les cas, ça n'aurait pas changé grand chose, puisque la pompe que m'avait fourni Paracels ,était équipée du bon pignon.

Pour la modif, ça me revient en relisant le post de Fred, il me semble que j'avais du mettre un coup de meuleuse sur le support de câble d'accélérateur pour que le capot passe, et Paracels m'avait fourni un renvoi de tringlerie pour le câble, car il s'actionne différemment. Les branchements arrivée et retour GO sont aussi opposés par rapport à la Roto, mais ça il suffit d'inverser les tuyaux.
Excuse moi de ne pas te l'avoir précisé plus tôt, ça m'étais sorti de la tête depuis le temps.

Content que ton bahut tourne en tout cas !

A plus

Seb
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 38
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Jeu 13 Mar 2014 - 8:09

Bonjour à tous,

Pas de souci Fred, tu me dis le prix, tu me donnes ton adresse en MP et je t'envoie un chèque, virement ou quelque moyen que tu désires et l'affaire est dans le sac :-)

Cool bien sur si tu as le faisceau d'injection avec :-)

Pas de souci Seb, on a tous une vie, ne t'excuse pas. D'ailleurs moi, et bien qu'en ayant parlé plusieurs fois avec Jacky genre "faut pas que j'oublie de te donner le chauffage arrière du J pour Tiken" bah... j'ai oublié ;-) La prochaine fois ou par la Poste si un jour ça devient urgent :-)

Bon, bah c'est bien, avec vous deux, je sais à qui je devrai adresser mes questions quand j'en serai à poser la Bosch.
Je commence tout de suite d'ailleurs : pour le système de strater automatique, vous avez dévié du liquide de refroidissement pour l'emmener sur la Bosch ou vous avec utilisé le système d'origine au cul du moteur en y reliant une cable vers la Bosch ?

Merci à tous et viva un J qui tourne.
Wolf

avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par camarguais le Sam 22 Mar 2014 - 18:55

Belle preuve de solidarité, courage Wolf un jour j'espère te voir en J par chez nous cheers 
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Dim 23 Mar 2014 - 9:32

Et oui, ça fait du bien de voir ce genre de choses sur ce forum, c'est un peu ce que j'y avais découvert en m'y inscrivant et c'est super cool que ça perdure encore un peu même si, contexte politico-économique oblige, il n'est pas évident pour tout le monde de se rendre disponible. Ce forum a un petit quelque chose de magique, magie certainement insuflée par nos bousins majestueux ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum