Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Isolation phonique moteur J9
Dim 19 Nov 2017 - 17:55 par mikarat

» Restauration carrosserie
Sam 18 Nov 2017 - 10:47 par J8

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

Flux RSS




Problème de pompe à injection ???

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de pompe à injection ???

Message par wolfhound le Dim 23 Fév 2014 - 2:18

Bonsoir à tous.

Donc petit souci, a priori sur pompe à injection :-(

Contexte : Nomadik et moi (enfin Nomadik donc) venons de remplacer mon moteur 2.3 boîte 4 par un 2.5 boîte 5. Ce dernier moteur n'avait pas tourné depuis environ 3 ans mais n'était vieux que de 135 000 km. Nous avons changé le régulateur de l'alternateur, réglé les fers, réglé les culbuteurs, changé la pompe à eau, contrôlé l'embrayage... et remonté le tout.
Avant d'essayer de démarrer, nous avons purgé le filtre à gasoil.

Problème : le moteur ne démarre pas. Le carburant n'arrive pas aux injecteurs. Nous avons testé différentes options : le gasoil parvient à la pompe, l'électrovanne fonctionne, électrovanne retirée le gasoil parvient jusqu'à elle, il y a un écrou sur le corps de la pompe et quand on le retire le gasoil parvient ici aussi. Il y a un boulon percé sur le côté droit de la pompe et sans certitude qu'il doive y parvenir, nous avons néanmoins testé et le gasoil n'y arrive pas. Enfin le gasoil n'arrive pas aux injecteurs.

Interrogation : heuuuu... pourquoi ça ne marche pas ? La pompe est-elle morte, réparable ? Y a-t-il une manipulation à faire que nous aurions oubliée ? Enfin bref comment entendre le doux ronronnement de mon 2.5 ?

Merci d'avance à tous.
Wolf
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par J8 le Dim 23 Fév 2014 - 9:18

Salut!
Avez vous soufflé les durits du faisceau d' alimentation?
Ca se bouche bien, ces trucs là, quand le moteur est resté longtemps a l' arrêt
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par eagle3 le Dim 23 Fév 2014 - 9:50

Vous avez fait tourner le moteur au démarreur avec les raccords sur les injecteurs dévissés et rien ne sort?
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Dim 23 Fév 2014 - 12:13

wolfhound a écrit:Contexte : Nomadik et moi (enfin Nomadik donc) venons de remplacer mon moteur 2.3 boîte 4 par un 2.5 boîte 5...

Voilà... et j'ai fait tout ça tout seul pendant que tu te prélassais dans un hamac peut-être...!?  Laughing

J8 a écrit:Salut!
Avez vous soufflé les durits du faisceau d' alimentation?
Ca se bouche bien, ces trucs là, quand le moteur est resté longtemps a l' arrêt

Hello J8 Wink
Non, on a rien soufflé, on en a pas eu le temps (de souffler) Smile plus sérieux on avait pas de quoi souffler... mais sinon, de quelle partie du faisceau tu parles, des tubes rigides de la PI aux injecteurs (l’araignée)...?

eagle3 a écrit:Vous avez fait tourner le moteur au démarreur avec les raccords sur les injecteurs dévissés et rien ne sort?

Exactement, le GO arrive jusqu'à l'électrovanne, à la pompette d'amorçage comme au démarreur, l'électrovanne fonctionne bien (testée + essais sans son piston), côté aspiration ça fonctionne bien donc, mais rien ne sort aux injecteurs au démarreur...  
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par J8 le Dim 23 Fév 2014 - 12:33

Coucou Nomadik  Wink et Wolfhound!
Oui, je parle bien de l' "araignée", ces 4 tuyaux qui vont de la PI aux injecteurs.
Si vous les devissez coté pompe, en "pompettant", le g.o sort?
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Dim 23 Fév 2014 - 13:02

On a pas essayé ça, Wolf y a penser mais on a stopper vers 21h hier soir (comme souvent pendant mes 10 jours de... euh, de vacances dans la Marne, lol...!), ça n'a pas été que la dépose/repose moteur/boite, plein d'autres choses autour + les pièces, les fournitures a aller chercher, donc hier soir on était un tout petit peu en saturation... en parlant de plein de choses autour y a aussi eu a remettre en place et a modifier l'installation de la bicarburation, et c'est pas rien toutes ces tubulures qui sillonnent autour du moteur, n'est-ce pas Wolf...!?  Twisted Evil
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par michaël pj7 le Dim 23 Fév 2014 - 13:06

bonjour alors j8,alors la specialiste de la pi on ne trouve pas.lol
avatar
michaël pj7
Garagiste

Messages : 547
Date d'inscription : 04/01/2012
Age : 48
Localisation : la gacilly

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Dim 23 Fév 2014 - 13:13

Non Michaël, c'est nous qui n'avons pas trouvé, J8 cherche et propose un truc intéressant a vérifier... que Wolf devra vérifier, moi je dois repartir... je l'abandonne lâchement à son sort...  
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Dim 23 Fév 2014 - 13:14

Merci beaucoup J8, mais égalment eagle3 ainsi que michaël pj7 pour les encouragements et enfin Nomadik pour m'avoir laissé me prélasser dans le hamac ;-)

Dès que je retourne chez mes parents, où est stationné pour durée indéfinie le J9 maintenant, j'essaierai donc de voir du côté de l'araignée. Faut-il pompeter avec la pompe du filtre à gasoil ou en essayant avec le démarreur ?

Quoi ma bicaburation ? Ca n'était pas si long et compliqué quand même et c'est une chose supplémentaire qui permet de se préserver de la surchauffe moteur. Et puis avoue que tu as adoré te retrouver avec de l'huile de friture te coulant sur les avant-bras ;-)

Quoi qu'il en soit, que ça marche ou pas, je vous fais bientôt le reportage photos de ces quelques jours de vacances du Nomadik dans la Marne. Au programme farniente, soleil, promenades au soleil... A ce sujet, vu le temps de ce matin Nomad, tu devrais annuler ton prochain projet et rester un peu ici faire quelques tours de VTT ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Dim 23 Fév 2014 - 13:25

lol...! j'ai pas eu le temps de m'en servir une seule fois de mon VTT depuis mon retour en France, je l'ai promené dans la voiture pendant tout mon séjour... et aujourd'hui que je repars de mes vacances dans la Marne y a le soleil qui vient me narguer... sunny  bon tant pis, puisqu'il en est ainsi je retourne hiberner dans le froid et la neige dès mardi...  Sleep .....  geek
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Dim 23 Fév 2014 - 13:44

Et moi je me rtrouve tout seul avec ls deux pov' toutous mardi aussi puisque ma belle part quelques jours au Danemark...
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par eagle3 le Dim 23 Fév 2014 - 13:52

Oui essaie de pomper avec le contact mis(électrovanne ouverte). On ne sait jamais. Sinon problème à la pompe évidement.

Je ne connais pas grande chose sur les PI mais voici un tuto sur la PI d'un J5 http://www.c25-j5-ducato.com/t3163-pompe-injection.htm
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Dim 23 Fév 2014 - 14:21

Bon, je vais étudier tout ça au plus vite. Merci à tous.
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par J8 le Dim 23 Fév 2014 - 20:00

+1 Eagle3
Houlaaa comme tu y vas Michael!  lol! 
Bizarre, c' est une PI sur leJ5 ? : avec une membrane et le genre de ressort qu' on se prend bien dans le nez quand on demonte la pompe d' amorçage... ?
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par michaël pj7 le Dim 23 Fév 2014 - 20:59

si il y a pas de gas -oil a la sorti des tuyaus,il vas falloir insister avec le demareur pour amorcer la pompe qui d oit etre gripper,sinon tirer le j en ouvrant les tuyaus un par un.voila j ais pas d autres solution sou le coude..aller bon courage.lol
avatar
michaël pj7
Garagiste

Messages : 547
Date d'inscription : 04/01/2012
Age : 48
Localisation : la gacilly

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Lun 24 Fév 2014 - 0:29

J'ai eu la chance d'avoir Franckie au téléphone aujourd'hui et il me suggère de vérifier le filtre nylon à l'arrivée de la pompe à injection, et également le réglage de la vanne d'arrêt du moteur (vanne rouge pilotée par câble pour certains modèles pour arrêter le camion et automatique pour d'autre comme le mien quand on peut arrêter à la clé de contact). apparemment cette vanne pourrait dysfonctionner si elle est resserrée ne serait-ce que d'un demi tour ce qui arrive quand le moteur est démonté un peu façon barbare comme ce fut le cas pour le mien en casse automobile. Puis de contrôler que le gasoil arrive en bas des l'araignée plutôt qu'en haut (pour vérifier donc que celle-ci ne soit pas bouchée notamment). Il m'a également joint un pdf de la PI qui sera fort utile pour toutes ces vérifications !

Avec tout ça j'espère avoir une chance de régler le problème prochainement :-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par francky le Lun 24 Fév 2014 - 21:34

wolfhound a écrit:J'ai eu la chance d'avoir Franckie au téléphone
FranckIE  Shocked  non non non FranckY  Cool  c'est pas parce que je peint ma boite et mon moteur en Rose que je deviens une fille lol! 

N'hesite pas a m'appeler si besoin  Wink
avatar
francky
Facteur en Solex

Messages : 199
Date d'inscription : 26/08/2011
Age : 37
Localisation : La gravelle

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Lun 24 Fév 2014 - 22:24

francky a écrit:N'hesite pas a m'appeler

ouais, m'alors sans faute d'orthographe tant qu'a faire... .....  lol!
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par francky le Lun 24 Fév 2014 - 22:31

ça va, ça va Embarassed ( N’hésite )
avatar
francky
Facteur en Solex

Messages : 199
Date d'inscription : 26/08/2011
Age : 37
Localisation : La gravelle

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Lun 24 Fév 2014 - 23:13

Euh non, pas celle-là Francky... je parlais de la faute d’orthographe de Wolf sur ton pseudo...   
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mar 25 Fév 2014 - 1:52

Toute mes excuses FranckYYYYYYYYYYYYYYYYY ;-)

Pour la pompe, je me disais que ce serait étonnant que le filtre pose problème puisque nous avons réussi à remplir la pompe, non ?

Par contre on m'a parlé d'amorçage de la PI grâce à la vis de purge de la tête hydraulique et la vis de purge située sur le carter de la commande de régulateur. On doit s'aider pour se faire du levier d'amorçage...
Avez-vous des idées de où se trouvent toutes ces "choses "?
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Mar 25 Fév 2014 - 2:33

le filtre tu peux y jeter un œil et le nettoyer au cas où, mais le problème ne vient pas de là puisqu'effectivement le GO arrive dans la pompe et sort très bien par l'électrovanne (quand elle était enlevée) à la pompette comme au démarreur.

le reste que de vagues idées...  scratch 
vis de purge de la tête hydraulique, peut-être celle qui est vers l'arrière de la PI sur le côté au départ des tubulures (entre 2), je sais pas si tu te rappelle celle que j'ai pas réussi a chopper avec la clé plate de 14 (?)
vis de purge sur carter de commande, dans l'alignement de l'axe de la commande d'accélérateur dans le haut sur l'arrière de la PI, celle qui a un joint en cuivre et un petit trou(?)
mais levier d'amorçage, aucune idée, même pas vague...  Question
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par wolfhound le Mer 26 Fév 2014 - 2:31

Ok, je vérifierai quand même le filtre, ça ne peut pas lui faire de mal.

Pour le reste j'essaie de trouver avant d'intervenir pour éviter de faire une conn... en dévissant quelque chose qu'il ne faut pas.
Mais je vais tenter le réglage de la "tirette" de coupure moteur.
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Nomadik le Mer 26 Fév 2014 - 5:53

la tirette d'arrêt on n'y a pas touché, et là où elle est placée ça m'étonnerait qu'elle ait pu bouger lors de la dépose moteur/boite même dans une casse...
vois les 2 vis de purge en question, une fois purgé par là re-essaye de défaire les tubulures côté injecteur au démarreur, si toujours rien essaye en défaisant les tubulures à la sortie de la pompe, si c'est bon à ce niveau t'auras plus qu'a voir les tubulures elles-même, sinon c'est que c'est dans la pompe qu'il y a un soucis, j'y connais pas grand chose en PI mais ça peut être soit le vieux GO resté dedans depuis 3 ans qui aura peut-être laissé un dépôt(?) et bouché ou coincé quelque chose(?), soit comme apparemment il y a une membrane, il n'y avait pas assez de GO dans la pompe et cette dernière aura séché et craqué(?)
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par J8 le Mer 26 Fév 2014 - 9:32

purée, comment on fait pour envoyer un fichier pdf ici : j' ai une doc sur ces PI qui decrit tout ça avec shemas...?
avatar
J8
Demi-dieu

Messages : 1181
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: Problème de pompe à injection ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum