Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème assistance de freinage, pédale très dure
Jeu 20 Juil 2017 - 12:13 par yuts44

» probleme d'assistance
Mar 18 Juil 2017 - 11:27 par yuts44

» ça y est je me met a refaire mon j9
Jeu 6 Juil 2017 - 20:01 par spirou39

» Révision bv
Mer 5 Juil 2017 - 22:34 par gorgos

» probleme avec chargeur starter de baterie
Mer 5 Juil 2017 - 19:40 par arabica

» probleme charger starter chinois
Mer 5 Juil 2017 - 12:56 par Cyber-PAPY

» suppression de message
Mar 4 Juil 2017 - 23:36 par Cyber-PAPY

» Purge impossible
Mar 4 Juil 2017 - 12:10 par yuts44

» kit de réparation de mastervac
Mar 4 Juil 2017 - 11:36 par yuts44

» galets de portes J7 HS, une solution
Lun 3 Juil 2017 - 9:22 par J8

Flux RSS




hum, erreur de débutant...

Voir le sujet précédent Voir le sujet suivant Aller en bas

hum, erreur de débutant...

Message par francoisv le Jeu 13 Fév 2014 - 6:33

bonsoir, ou bonjour plutôt à tous.
voilà j'ai fait une petite erreur de débutant...
j'ai pas repéré mes cables sur la tête de delco avant de les changer  Embarassed Embarassed affraid 
bah aussi sur la deuche on as pas ce problème, alors l'habitude faisant... Suspect 
ok, c'est po une excuse  lol! 
donc heu, quelqu’un à une idée de comment ça ce branche  scratch scratch 
c'est un allumeur sans sans capsule... study 
merki  drunken 
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par eagle3 le Jeu 13 Fév 2014 - 10:07

L'ordre d'allumage est 1342. En tournant le moteur dans le sens de la marche tu sauras dans quel sens tourne le rotor sur l'allumeur.

Quand le repere sur la poullie de vilebrequin est en face le repere en bas du moteur il est a PMH soit sur cylindre 1 soit sur cylindre 4. Si l'un ne fonctionne pas essaie l'autre.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Jeu 13 Fév 2014 - 10:16

ha merci bien  Smile 
et comment je trouve l'emplacement du cylindre sur la tête ?
merci !
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par eagle3 le Jeu 13 Fév 2014 - 10:25

Leve une des deux roues avant et enclenche la 4eme vitesse. Cale les trois autres roues et enleve le frein a main. Tourne la roue dans le sens de la marche en regardant le rotor et la poullie de vilebrequin. Si tu veux tu peux enlever le cache-culbuteurs pour savoir mieux de ce qui se passe.

En principe si tu te trompes le premier coup le deuxieme sera le bon.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Jeu 13 Fév 2014 - 10:27

super, merci !
dit donc on est bien complémentaire !
c'est quand même fou, je connais rien aux alumeurs-distributeurs... mais je peux te refaire un bas moteur sans problémes lol !
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Ven 14 Fév 2014 - 2:35

Bon, alors j'ai fait ce que tu m'as dit, et en regardant la rta, j'ai vu que en pigeant le moteur on calais le piston 1 ou 4 en pmh. donc je l'ai pigé (j'usque là c'est comme une deuche) j'en ai profité pour régler l'allumeur (1-2 mm de décalage) puis j'ai regardé ou etait le tourniquet. ca pouvais être que le 1 ou le 4. d'après la rta, le 1 est coté capsule à dépréssion... donc c'etais pas le bon, puis j'ai reçu les pièces de série 04, avec fils de bougies et tubes et maintenant l'allumage tourne  Smile merki !
bon bah je vais faire un poste pour mon carbu qui m'empèche de démarrer...
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par eagle3 le Ven 14 Fév 2014 - 8:37

Parfois le carbu désamorce et il faut faire tourner le moteur 10 secondes pour remplir la cuve du carbu. Tire le starter a fond et ne touche pas a l'accelerateur sinon noyade guarantee.

Tu as changé les vis platinées et le condensateur? Il est possible de mettre un allumage électronique qui est plus fiable à mon avis.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Ven 14 Fév 2014 - 12:09

Oui merci mais vis neuves et bobine aussi.
Non vraiment pb de réglages carbu
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Ven 14 Fév 2014 - 12:09

Merci !
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par eagle3 le Ven 14 Fév 2014 - 15:02

francoisv a écrit:Oui merci mais vis neuves et bobine aussi.
Non vraiment pb de réglages carbu

Et le condensateur?
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Ven 14 Fév 2014 - 15:09

Impeccable, non non vraiment pb de carbu (voir le post pour les symptômes ;-) )
Merci Smile
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par STUN le Sam 15 Fév 2014 - 19:47

eagle3 a écrit:Tu as changé les vis platinées et le condensateur? Il est possible de mettre un allumage électronique qui est plus fiable à mon avis.

Salut, tu m'interesses !

Je peux avoir plus d'infos?
avatar
STUN
Facteur en Solex

Messages : 135
Date d'inscription : 17/12/2008
Age : 32

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Sam 15 Fév 2014 - 22:48

Une pièce 60€ que tu met dans L'allumeur avec un aimant que tu ne regle qu'une fois ou un allumeur complet a Environ 300€, donc plus de massolottes Centrifuges, une fois posé, plus aucun réglages à vie.
il existe aussi une version de cet allumeur avec prise usb, pour avoir une vue en temps réel sur pc et modif de courbe en temps reel.
Dans ts les cas plus de condo ni vis platinees.
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par eagle3 le Dim 16 Fév 2014 - 10:03

Le plus simple c'est de prendre un allumeur, bobine et boitier de commande d'un J9 essence(J5 essence aussi surement). Je ne sais pas de quelle année exactemment mais le mien de '84 l'a. Donc debut des années 80 un peu près.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par STUN le Dim 16 Fév 2014 - 20:38

Ah oui, le 123tune je connais, j'ai failli en mettre un sur la mini. Mais c'est hord budget un allumeur à 300€ pour un camion qui en vaut a peine 1000  Embarassed 

Par contre le module electro a mettre dans l'allumeur d'origine, je n'en ai trouvé nulle part pour J7, si t'as un lien t'es au top !
avatar
STUN
Facteur en Solex

Messages : 135
Date d'inscription : 17/12/2008
Age : 32

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Dim 16 Fév 2014 - 20:47

Hum y'en avais à retromobile par le même vendeur. ... si quelqu'un à le plan de retromobile (il me semble qu'un vendeur de ferose qui est ici etait à retromobile) je pourrais te dire çà.
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par pétarou44 le Lun 17 Fév 2014 - 22:32

pour moi il faut régler ton problème de mise au point carbu ou autre avant de vouloir améliorer le truc

un allumage classique est parfaitement fiable (écartement des vis+calage de la tête du distributeur+un bon condensateur+bougies bien réglées+ faisceau d'allumage  qui ne fuit pas (pertes avec des parties métalliques aux alentours .    (REGARDER SON MOTEUR TOURNER DE NUIT )


le gros problème des allumages classiques c'est que les fabrications neuve des vis platinés deviennent de plus en plus merdiques (la came des vis en vulgaire plastoc qui s'use assez vite) d’où la nécessite de régler les vis très régulièrement sous peine de voir son moteur tourner comme une patate .

si tu trouve des vis neufs d'époque c'est tout bon !!

perso sur mon j essence se suis resté en allumage classique ( la pose d'un module amplificateur se fera surement)

je ne suis pas pour l'allumage  100/° 100   électronique  car si tu tombe en rade impossible de bidouiller pour réparer .


le top   c'est le module électronique qui est très vite monté, qui envoie une très bonne étincelle ,qui te permet de garder très très longtemps les vis platinées (car elle n'assure que interruption d'une faible intensité)

et qui si le système tombe en panne permet de revenir a l'allumage classique après avoir rebranché deux fils !!!


l'avantage c'est :    un démarrage plus facile, un meilleur ralenti , une meilleure étincelle en toute condition climatique .


c'est éprouvé par beaucoup de possesseurs de véhicules anciens





ce mois ci dans excellent magazine   GAZOLINE il y a  un article  très intéressant traite du sujet  :




avatar
pétarou44
Garagiste

Messages : 693
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par francoisv le Mar 18 Fév 2014 - 1:21

bah moi je veux pas trop l'améliorer, je compte pas trop rouler en ce moment (j'ai ma R14 à Payer, mon moteur de Volvo à finir d'acheter le pièces, les freins de la 2cv que j'ai pas encore remboursé..)
mais en septembre je verrais Smile
sinon l'avantage de l'allumeur electronique complet, bien c'est qu'en cas de panne tu as juste à remettre l'ancien, en reglant juste à la lampe et à la pige.
sinon y'à un p'tit truc que j'ai acheté à rétromobile, qui est génial, ca ce met après la bobine, et tu as un allumage bien meilleur, j'en suis ravi.
avatar
francoisv
Apprenti mécano

Messages : 47
Date d'inscription : 11/02/2014
Age : 29
Localisation : Vincennes (département de la seine)

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par pétarou44 le Mar 18 Fév 2014 - 10:37

c'est sur que l'argent ça part vite

moi j'ai la distribution a refaire sur ma logan mcv+ des pneus
+ les roulements de mon j7+les pneus!!!!! ça fait de la monnaie aussi


comme mon j marche bien je ne voie pas l'urgence de lui poser un module , mais pour moins de quarante euros j'y pense


pascal
avatar
pétarou44
Garagiste

Messages : 693
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: hum, erreur de débutant...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum