Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» cherche pièces J7 essence de 1979
Aujourd'hui à 0:55 par Invité

» probleme pompe injection peugeot g9
Hier à 21:57 par J8

» Moteur qui toussote légèrement mais démarrage impossible
Sam 25 Mar 2017 - 19:40 par pétarou44

» la roue tourne ....
Sam 18 Mar 2017 - 22:14 par chepperdesnuages

» ça y est je me met a refaire mon j9
Jeu 16 Mar 2017 - 9:54 par spirou39

» [OFFICIEL] Remplacement des pneus 19 X 400.
Jeu 9 Mar 2017 - 16:10 par Tiken

» Sondage pour préparation projet de commande jantes Karsan (Turquie)
Mer 8 Mar 2017 - 23:50 par Juh Rustufuruh

» reprobleme avec pompe injection roto diesel
Dim 5 Mar 2017 - 23:12 par trx

» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

Flux RSS




Plus de jus progressivement...

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de jus progressivement...

Message par wolfhound le Lun 16 Sep 2013 - 16:03

Bon certes ça n'est pas avec le J9 que je suis parti en Isère, mais avec la 305, mais j'imagine que le problème électrique est le même sur tous les véhicules...

Au retour de mon périple, j'ai eu un peu de bol : les lumières se sont éteintes progressivement à 5 km avant d'arriver chez moi. Plus de jus. Comment tester la batterie, l'alternateur pour savoir d'où vient le problème ?

Ce matin impossible de démarrer, ce qui semble logique.

Et je viens de faire quelques tests :

J'ai fait un essai avec un multimètre en ayant redémarré avec des câbles :
Moteur non tournant en le prenant sur les cosses de la batterie j'ai environ 13,50 volts, si j'accélère je passe à presque 14 volts.
Moteur non tournant je suis à 12,5 volts.
J'ai aussi "tritouillé" les cosses de l'alternateur au cas où...
Et après tous ces essais, qui n'ont durés qu'une poignée de minutes la voiture a redémarré toute seule comme si elle n'avait jamais eu de problème.
Petite précision : en connectant directement le voltmètre aux bornes de l'alternateur je n'ai rien du tout, ou du moins un -0,01 volt ???
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Fred33 le Lun 16 Sep 2013 - 22:10

mauvaise masse
connection oxydée ou coupée
courroie alternateur HS ou detendue
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par eagle3 le Lun 16 Sep 2013 - 22:22

Il faut voir les volts entre les bornes de batterie avec les phares, essuies-glaces, ventilo, clignotants etc en marche.

Charbons usés peut-etre - assez facile à vérifier(tu démontes le regulateur).
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 17 Sep 2013 - 1:49

La courroie est neuve, changée en même temps que la distribution mais tendue "à vue".

Je vais revérifier les connexions demain s'il ne pleut pas trop.

Si les charbons sont usés c'est réparable ou faut-il changer l'alternateur ?
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Nomadik le Mar 17 Sep 2013 - 3:58

revois la tension de la courroie, pas trop tendue laisse un peu de battement (environ 1cm) sinon ça esquinte les roulements, possible que la neuve se soit détendue, dans ce cas souvent on entend un sifflement à l'accélération...

les charbons se changent facilement, je vois pas le modèle exact d'alternateur de ta 305, m'en principe ça doit être un porte-charbons avec régulateur intégré, le bloc noir sur l'arrière de l'alternateur...

exemple 2 modèles différents montés sur les J, à gauche là où c'est marqué SEV Marchal, à droite en haut où y a la cosse plate et celui que j'avais changé posé juste devant :

avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 17 Sep 2013 - 10:46

Ok, je vais regarder cette tension. On m'avait dit (mais les on...) qu'elle était bien tendue quand on pouvait la tordre avec deux doigts pour lui donner une rotation à 90° (heu, je ne sais pas si je suis bien clair là ?)

Je vais re-vérifier les connexions et ensuite bah si nécessaire démonter la bête ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par eagle3 le Mar 17 Sep 2013 - 16:50

wolfhound a écrit:Ok, je vais regarder cette tension. On m'avait dit (mais les on...) qu'elle était bien tendue quand on pouvait la tordre avec deux doigts pour lui donner une rotation à 90° (heu, je ne sais pas si je suis bien clair là ?)
Tout à fait.

Je vais re-vérifier les connexions et ensuite bah si nécessaire démonter la bête ;-)
Tu pourrais peut-etre enlever le regulateur sans démonter l'alternateur. Débranche la batterie avant.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 17 Sep 2013 - 23:11

Donc a priori la tension n'était pas trop mauvaise ;-)
Pas encore regardé le reste, il tombe des cordes, donc...
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Nomadik le Mar 17 Sep 2013 - 23:36

si c'est les charbons ça va pas tarder a te reposer le même soucis, mais pitêtre que t'avais juste un mauvais contact et qu'en touchant un peu toutes les cosses il aura été rétabli Question un peu de vaseline sur les cosses de la batterie, du WD40 sur les connexions ça améliore les contacts et ça protège de l'humidité...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mer 18 Sep 2013 - 1:18

Je verrai tout ça quand il ne pleuvra plus. WD40 c'est de l'huile ça, non ? J'ai de la graisse rose ça peut faire l'affaire ?
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Nomadik le Mer 18 Sep 2013 - 1:54

WD40 c'est un dégrippant/lubrifiant en spray ça protège aussi de l'humidité c'est bon pour les circuits électriques... Graisse rose, euh... why not, le rôle de la graisse est de protéger de l'oxydation... pour la batterie d'abord passe bien les cosses au papier de verre ou à la brosse métallique, les cosses plates ou autres emboitées regarde si tu vois des traces d'oxydation (pareil, tu gratte) ou si elles ne sont pas trop libres, si elles forcent un peu, sinon tu les resserre un peu les avec une pince...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Sam 21 Sep 2013 - 1:12

J'ai acheté ton WD40, demain je relève le capot, il parait qu'il va faire beau et j'ai besoin de la voiture de toute façon puisque le J n'est pas opérationnel et la 205 trop petite pour les matériaux que j'ai besoin d'acheter ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Techwulf le Sam 21 Sep 2013 - 4:07

Pour le WD40 je sais pas mais concernant la graisse rose (ou autre couleur d'ailleurs) qui est naturellement isolante, ce n'est pas contre productif d'en mettre sur les contacts électriques? Je sais qu'au boulot, à la maintenance ils ont ce qu'ils appellent de la graisse à contact, peux essayer de me renseigner si vous voulez.
avatar
Techwulf
Secrétaire sexy

Messages : 302
Date d'inscription : 13/06/2013
Age : 34
Localisation : Dans l'Oise, pour le moment.

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Tiken le Sam 21 Sep 2013 - 9:10

le WD est isolant, non conducteur
avatar
Tiken
Obi-wan Kenobi

Messages : 3122
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Sam 21 Sep 2013 - 10:19

Heuuuu... vous voulez me perdre là ? La question de Techwulf me parait très pertinente, et j'ai une confiance quasi aveugle aussi bien dans les analyses de Nomad que de Tiken qui... pour l'heure semblent anoncer des opposés ???
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Sam 21 Sep 2013 - 11:59

Je viens de tout nettoyer, cosses de la batterie et contact de l'alternateur que j'ai également resserrés. La voiture a démarré au quart de tour, j'ai pris les mesure sur l'alternateur et j'ai un peu moins de 14,5 volts partout. Super. J'ai commandé des ampoules pour le tableau de bord car celle de la batterie est grillée, je vais toutes les changer en même temps !
Merci encore :-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par J8 le Sam 21 Sep 2013 - 12:54

Contente pour toi que tu te sois dépanné!
Au cas ou... il y a un produit que j' ai utilisé sur mon J (problèmes de contacts) et qui marche bien:
C'est "Nettoyant Contacts" de chez "3-en-un Technique" qui "élimine les dépôts, sèche vite et évite l' oxydation, pour matériel électrique et électronique"
Du coup, j'en met partout, de ce truc! Wink 
avatar
J8
Demi-dieu

Messages : 1134
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Nomadik le Sam 21 Sep 2013 - 15:05

Oups, sorry... je parlais de la vaseline pour les cosses de batterie... sinon je suis pas à l'opposé avec Tiken ou Techwulf, WD40 ou graisse (non-conductrice) pour protégé de l'humidité... pas pour améliorer les contacts...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Sam 21 Sep 2013 - 16:15

Merci beaucoup pour l'info J8, je ne connais pas ce produit mais je vais en commander un, j'imagine que de l'avoir sous la main de manière permanente ne sera pas inutile :-)

Pas de souci Nomad, tu es pardonné pour cette fois... ;-)
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 24 Sep 2013 - 9:04

Bon bah rebelotte et totale incompréhension : hier soir à 20h00 je reprends la bagnole pour aller au sport. En sortant de la séance à 22h00, impossible de redémarrer. Un pote m'aide avec les cables, pas de souci. Je coupe immédiatement le contact et je peux redémarrer seul scratch 
Je passe chez lui boire un jus et... dois démarrer encore une fois avec les cable. Je me dis que peut-être un mauvais contact avec le démarreur ou une batterie pourrie bien que neuve.
Sur le chemin du retour (10 km) les feux s'éteignent progressivement et la voiture cale. Le pote revient et m'aide à démarrer aux cables. 3 km plus tard rebelotte, et ce 2 fois de suite. On termine le trajet sans que j'allume mes feux en suivant sa voiture qu'il a branchée "tous warnings"...
Donc pas un problème de batterie puisqu'elle la voiture roulait ??? Mais l'alternateur testé me donnait du jus 3 jours au paravant ???
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Nomadik le Mar 24 Sep 2013 - 9:13

ptêt bien les charbons... t'as testé comme le dit Eagle3...?
eagle3 a écrit:Il faut voir les volts entre les bornes de batterie avec les phares, essuies-glaces, ventilo, clignotants etc... en marche
sinon essaye... Wink
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 24 Sep 2013 - 9:23

Ouais, bah je verrai ça cet après-midi car là du coup content que personne n'ai encore acheté la 205 : j'ai rendez-vous à 80 bornes chez le médecin conseil de la CPAM pour un classement en invalidité.
Mais cet après-midi si météo OK et pas trop crevé je teste avec phare, esssuies-glace et tout ce que je peux brancher (pas grand chose en fait) et je regarde si je peux accéder aux charbons...
Ca serait possible qu'ils (les charbons) fonctionnent parfois mais pas de manière permanente ?
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Techwulf le Mar 24 Sep 2013 - 10:34

Comment est la poulie de ton alternateur, sur ma Clio j'ai une poulie débrayable et les bagues de frottement qui font l'embrayage s'étaient bouffées et parfois ça tournait, parfois non.
avatar
Techwulf
Secrétaire sexy

Messages : 302
Date d'inscription : 13/06/2013
Age : 34
Localisation : Dans l'Oise, pour le moment.

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par eagle3 le Mar 24 Sep 2013 - 15:29

Verifes les masses et le branchement de + au demarreur.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par wolfhound le Mar 24 Sep 2013 - 15:37

Je ne pense pas que le démarreur puisse être mis en question sinon j'aurais effectivement du mal à démarrer mais une fois démarré et roulant il n'y a pas de raison que les feux, essuies-glace... baisse d'intensité jusqu'à me faire caler. Enfin je crois, qu'en penses-tu ?
avatar
wolfhound
Obi-wan Kenobi

Messages : 2922
Date d'inscription : 05/02/2009
Age : 46
Localisation : actuellementet malheureusement dans la Marne

Revenir en haut Aller en bas

Re: Plus de jus progressivement...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum