Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Flux RSS




Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage

Message par epok59 le Ven 5 Avr 2013 - 16:33

Bonjour,
Voilà mon petit problème, j'ai un J9 et je ne démarre plus, pourtant quand je met le contact tout les voyants s'allument, le préchauffage aussi et quand je donne le coup de clef pour démarrer j'entends bien le relais mais il ne se passe rien d'autre... j'essaye plusieurs fois et de temps en temps il démarre, je n'y comprends rien!!!!
Merci de m'aider pour ce problème.
avatar
epok59
Sous-fifre

Messages : 3
Date d'inscription : 05/04/2013
Age : 30

Revenir en haut Aller en bas

Re: Problème démarrage

Message par Nomadik le Ven 5 Avr 2013 - 16:55

salut et bienvenue... Very Happy
ça dépend si c'est le démarreur qui ne fonctionne pas bien...? là il faudrait commencer par contrôler les connexions sur la batterie, sur le démarreur, et la masse sur le châssis...
ou le moteur qui ne démarre pas à chaque fois...? dans ce cas faudrait savoir si il ne démarre pas uniquement quand il fait plus froid, et ça pourrait venir des bougie de préchauf...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: Problème démarrage

Message par epok59 le Ven 5 Avr 2013 - 16:59

Merci , je vais vérifier tous ça ;-)
avatar
epok59
Sous-fifre

Messages : 3
Date d'inscription : 05/04/2013
Age : 30

Revenir en haut Aller en bas

Re: Problème démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum