Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» cherche pièces J7 essence de 1979
Mar 25 Avr 2017 - 17:32 par Juh Rustufuruh

» connaitre l'âge d'un pneu
Lun 24 Avr 2017 - 22:39 par pétarou44

» restauration de JAHNINE ...
Lun 24 Avr 2017 - 18:35 par Juh Rustufuruh

» moteur de remplacement
Dim 9 Avr 2017 - 18:25 par le J 7à Jujupondain

» ça y est je me met a refaire mon j9
Ven 7 Avr 2017 - 19:42 par J8

» probleme pompe injection peugeot g9
Mer 29 Mar 2017 - 10:33 par arabica

» Moteur qui toussote légèrement mais démarrage impossible
Sam 25 Mar 2017 - 19:40 par pétarou44

» la roue tourne ....
Sam 18 Mar 2017 - 22:14 par chepperdesnuages

» [OFFICIEL] Remplacement des pneus 19 X 400.
Jeu 9 Mar 2017 - 16:10 par Tiken

» Sondage pour préparation projet de commande jantes Karsan (Turquie)
Mer 8 Mar 2017 - 23:50 par Juh Rustufuruh

Flux RSS




problème démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème démarrage à froid

Message par ludovic15 le Ven 22 Fév 2013 - 13:00

bonjour à tous, je vous explique mon problème en espérant pouvoir avoir une solution bien précise..

pour faire simple, mon j9 en ce moment au moment du 1er démarrage de la journée, tousse.. tousse, et retousse..
(au début un simple branchement avec les câbles d'un autre véhicule et il était partis plus rien ne pouvait l’arrêter.. une fois qu"il avait tourné, il redémarrait au quart de tour toute la journée)
puis il y'a maintenant une semaine, même avec les câbles, le 1er démarrage fut très difficile, puis après toute la journée nickel, au quart de tour, j'ai fait tester la batterie, elle est bonne, j'ai également regarder dans le vase d'expansion du filtre à gasoil, le gasoil coule..
avis aux professionnels de la mécanique.. je ne sait pas si je doit changer le filtre à gasoil ou si le problème vient de plus loin ..
en tout cas d'avance pour vos réponses.
avatar
ludovic15
Sous-fifre

Messages : 11
Date d'inscription : 05/01/2012
Age : 26
Localisation : Aurillac

Revenir en haut Aller en bas

Re: problème démarrage à froid

Message par eagle3 le Ven 22 Fév 2013 - 14:28

Bougies de préchauffe peut-etre..

Quand il fait vraiment froid ma C15d tousse pareil au premier démarrage. Les injecteurs ont besoin d'un tarage sans doute.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème démarrage à froid

Message par Nomadik le Ven 22 Fév 2013 - 20:52

+1 pour les bougies de préchauf... c'est bien les symptômes de ce genre de panne, et avec les basses températures ça amplifie le problème, ou/et une 2ème (ou 3ème) aura lâché... tu peux toujours les contrôler pour en avoir le cœur net...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 54

Revenir en haut Aller en bas

Re: problème démarrage à froid

Message par ludovic15 le Mar 5 Mar 2013 - 15:09

merci a vous, les bougies de préchauffage sont changées par un amateur comme moi (lol)et le j9 redémarre au quart de tour sans problème merçi
avatar
ludovic15
Sous-fifre

Messages : 11
Date d'inscription : 05/01/2012
Age : 26
Localisation : Aurillac

Revenir en haut Aller en bas

Re: problème démarrage à froid

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum