Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Flux RSS




problème ralenti ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème ralenti ?

Message par christouf le Sam 2 Fév 2013 - 16:01

Bonjour a tous

Petit ou gros problème?
j'ai problème de ralenti sur mon j9 de 1980 :S
Quand je suis à l’arrêt mon moteur cale si ne met pas le starter et aussi quand je freine à petite allure mon moteur commence à caler et je suis obliger de mettre le starter ou de donner de petit coup d'accélérateur.

Ensuite dans les descente si je n’accélère pas le pot d’échappement fait des coup de fusil.

j'ai eu exactement le même problème cette été et donc j'avais nettoyé le carburateur et ça ne me le faisait plus.
mais la je comprend pas pourquoi ça recommence. Pour l'instant j'ai nettoyé le gicleur principal et le gicleur de ralenti.

Quelqu'un aurai t'il une idée s'il vous plait?

PS: je devait passer le contrôle technique en janvier mais la je préférerai réparer ce problème avant sachant que j'ai aussi un problème de feu stop . Mais je ne suis pas très très doué pour la mécanique

Merci d'avance
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par Mauricesarime le Sam 2 Fév 2013 - 16:52

tu tournes a quoi ,95 ou 98
et pour les coups de fusils c'est le pot qui est mort
pour le ralenti c'est ou un problème d'air , ou un problème d'alimentation irrégulière somme toute, filtre a essence neuf, pompe ok , durites ok et surtout sp 98 en suivi ( sans additif )
avatar
Mauricesarime
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Sam 2 Fév 2013 - 17:19

alors je tourne au sp95 avec additif, j'ai fais ma dernière vidange au mois de juillet, j'ai changé le filtre a huile en meme temps. J'ai fais 10000 km depuis. La, je viens de désserer la vis de réglage du ralenti et ça ne cale plus. Mais toujours un popopopop dans le pot d'échappement. Je vais sans doute aller changer mon filtre a air. Pour le pot d'échappement, il faudrait que je le change ?
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par Mauricesarime le Sam 2 Fév 2013 - 19:44

pas sur ça ressemble plus a une prise d'air au niveau carbu , par contre si il pétarade en décélération , oui là c'est l'échappement qui est en cause

mais STP arrête le 95 et l'adif et pas au 98 et il est fort possible que tout s’arrange et c'est plus que possible

moi c'est du 98 et je prend 100 avec 3 tonnes de charge voili
avatar
Mauricesarime
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par eagle3 le Dim 3 Fév 2013 - 7:51

Oui SP98 sans additive c'est ce que je mets.

L'allumage c'est au rupteur/condensateur ou électronique? Vérifie l'allumage en premier.

Les feux stop fonctionnent avec un interrupteur vers la pédale. Parfois les feux ne fonctionnent qu'en appuyant assez fort sur la pédale.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Mar 5 Fév 2013 - 0:42

je vais essayer de passer au 98 alors. Smile
Pour l'allumage je ne sais pas du tout :s
et pour les feu stop oui je suis obliger d'enfoncer la pédale assez fort pour qu'il s'allume
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par pétarou44 le Mar 5 Fév 2013 - 21:25

salut christouf

commence par régler (ou faire régler) ton allumage

nettoyer les vis platinées + écartement( 0,4mm)+ calage du de l’allumeur)

les coup d’explosions dans ton pot peuvent provenir d'un allumage mal réglé
l'année dernière j'avais ml calé mon point d'allumage et dans un rond point j'ai littéralement ouvert mon pot comme une boite de conserve après une explosion .

sans un allumage bien réglé c'est inutile de régler un ralentie




quand tu dit que ton camion cale quand tu freine :

tu ne croit pas que c'est plus tôt le fait que tu lache la pédale d'accélérateur et qu'il cale parce qu'il ne tient pas le ralentie ?
dans ce cas cela n'a rien a voir avec la pédale de frein .


pour le carburent il est vrais que l'indice d'octane peut changer sensiblement le fonctionnement d'un moteur , moi je roule au 98

l’additif : sa principale qualité est d’enrichir ceux qui le vendent !!! je connais de gros rouleurs en anciennes qui depuis des dizaines d'années n'ont rien constatés sur leurs moteurs ( culasses particulièrement) donc tu peut sans aucuns risque t'en passer

si tu passe par nantes je peux te réviser ton allumage

pascal






avatar
pétarou44
Garagiste

Messages : 677
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par eagle3 le Mar 5 Fév 2013 - 23:37

pétarou44 a écrit:salut christouf

commence par régler (ou faire régler) ton allumage

nettoyer les vis platinées + écartement( 0,4mm)+ calage du de l’allumeur)

les coup d’explosions dans ton pot peuvent provenir d'un allumage mal réglé
l'année dernière j'avais ml calé mon point d'allumage et dans un rond point j'ai littéralement ouvert mon pot comme une boite de conserve après une explosion .

sans un allumage bien réglé c'est inutile de régler un ralentie




quand tu dit que ton camion cale quand tu freine :

tu ne croit pas que c'est plus tôt le fait que tu lache la pédale d'accélérateur et qu'il cale parce qu'il ne tient pas le ralentie ?
dans ce cas cela n'a rien a voir avec la pédale de frein .


pour le carburent il est vrais que l'indice d'octane peut changer sensiblement le fonctionnement d'un moteur , moi je roule au 98

l’additif : sa principale qualité est d’enrichir ceux qui le vendent !!! je connais de gros rouleurs en anciennes qui depuis des dizaines d'années n'ont rien constatés sur leurs moteurs ( culasses particulièrement) donc tu peut sans aucuns risque t'en passer

si tu passe par nantes je peux te réviser ton allumage

pascal







Si l'allumeur a des vis platinées tu peux aussi avoir un condensateur mort. Autant renouveler les deux en cas de doute.

L'électronique c'est quand-meme plus fiable à mon avis.

Oui je suis d'accord pas besoin d'additif si tu mets le 98.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Mer 6 Fév 2013 - 1:42

Merci beaucoup pour tout ces conseil Smile. demain je passe le control technique déja je verai si j'ai pas d'autre truc à faire au passage comme ça.
Si sur Nantes j'y vais dans 2 ou 3 semaines pour aller faire un tour à Notre Dames Des Landes Smile et ensuite j'y retourne pour un salon de véhicule d'aventure. Donc à l'occasion pourquoi pas faire rencontrer nos jj.
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Jeu 7 Fév 2013 - 20:37

Bon alors contrôle technique fait. Contre visite parceque j'ai une deffaillance de freinage à 99% :s sur le frein arriere droit. Donc je dois sans doute changer mon cylindre de roue
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par pétarou44 le Jeu 7 Fév 2013 - 21:38

ok avec eagle 3 quand on change les vis on fait le condo aussi

si c'est juste un nettoyage de vis ...




je te passe mon tel en mp

pascal
avatar
pétarou44
Garagiste

Messages : 677
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par pétarou44 le Jeu 7 Fév 2013 - 23:00

pour l’allumage électronique il y a un certain temps que j'y pense mais je suis trop occupé par des chantiers plus urgents!!

les démarrages doivent être plus franc et moins sensibles a l’humidité
dire que l'on consomme moins j'en doute.
un allumage par rupteur entretenu est fiable pour moi . c'est quand tu laisse pisser l'entretient et que tu roule sans t'occuper des révisions que les risques problèmes se multiplient
avatar
pétarou44
Garagiste

Messages : 677
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par eagle3 le Jeu 7 Fév 2013 - 23:42

Franchement jamais emmerdé avec l'allumage electronique. Niveau démarrage en tout cas. Consommation je ne peux pas dire

Mais comme tu dis un allumage classique bien entretenu ça marche pareil.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par eagle3 le Jeu 7 Fév 2013 - 23:44

christouf a écrit:Bon alors contrôle technique fait. Contre visite parceque j'ai une deffaillance de freinage à 99% :s sur le frein arriere droit. Donc je dois sans doute changer mon cylindre de roue

Oui cylindre c'est possible. Flexible bouché aussi c'est possible.
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par pétarou44 le Ven 8 Fév 2013 - 12:02

99pour cent de différences !!! en effet c'est pas rien






si tu peux démonte le limiteur de freinage sous l'aile arrière droite .


ça resemble a ça : (photo piquée a un gas du forum Very Happy )


c'est un petit cylindre caché sous une tôle très facile d’accès) ou arrive le liquide de frein depuis l'avant du véhicule, une palette mobile (réglable selon le modèle de ton j, voir la revue technique) relié au châssis par un ressort modifie selon la charge de ton camion


l'ouverture du passage du lookead dans les freins arrière . et permet de régler la puissance du freinage arrière selon la charge.

il ne se trouve pas de kit de réparation de ce limiteur
soit tu le met en pièce détachée ( c'est pas compliqué, bien noter le repérage des tuyaux)
nettoie tes pieces a l'essence et polie un peu la tige


soit tu achète en neuf

perso j'ai nettoyé le mien, il était crade de chez crade,


il est possible qu'il ne fonctionne pas correctement si il est pas propre a l'intérieur, cela vaut vraiment le coup de le réviser si tu touche a tes freins arrière

une bonne purge est roule ma poule!!

( pour purger tes freins arriérés il faut maintenir avec un fil de fer (ou un pote)la palette de correcteur bien en bas pendant la purge pour garantir le passage max de liquide de frein)

pascal

avatar
pétarou44
Garagiste

Messages : 677
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Ven 22 Fév 2013 - 22:58

Merci beaucoup.

je n'ai pas eu le temps ces dernier jours pour regarder :s donc je ferai sans doute ca en fin de semaine prochaine.

Pascal je vais sans doute à Nantes en débiut de semaine. Donc si tu veut que l'on se rencontre. Je n'est pas reçu ton numéro par mp.
Je te lese le mien quand meme par mp.

salut salut

Christophe
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Sam 23 Fév 2013 - 16:37

a oui et donc c sur je peut arrêter l’additif? même si je roule au 95 ( oui pr l'instant pas asser de sous pr le 98)
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par eagle3 le Sam 23 Fév 2013 - 17:30

Non non du 98.. Laisse tomber le 95.

Il y a 2 ou 3 centimes de difference au litre et pas besoin d'additif. En plus la consommation est un peu meilleur avec 98 alors..
avatar
eagle3
Pro du démarrage en côte

Messages : 908
Date d'inscription : 23/12/2012
Age : 55
Localisation : bourgogne

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par pétarou44 le Lun 25 Fév 2013 - 23:27

j'ai fais le plein avec du 95 par erreur et le fait est que la puissance est tombée un peu et le ralentie etait tres merdique. tout est redevenu dans l'ordre

désolé christouphe j'étais persuadé de t'avoir passé mes coordonnées ( mais en fait c'était avec jori du forum)

je te passe ça en MP si c'est pas trop tard

pascal
avatar
pétarou44
Garagiste

Messages : 677
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par christouf le Mer 3 Avr 2013 - 20:58

http://peugeotj9.bbactif.com/t5643-changement-du-cylindre-de-roue#96033

si quelqu'un pourrait m'aider ca serai cool merci d'avance Smile
avatar
christouf
Apprenti mécano

Messages : 32
Date d'inscription : 27/07/2011
Age : 24
Localisation : Tours

Revenir en haut Aller en bas

Re: problème ralenti ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum