Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Vis de disques de Freins
Mar 16 Jan 2018 - 16:28 par pétarou44

» ça y est je me met a refaire mon j9
Dim 14 Jan 2018 - 21:16 par J8

» Les dix ans de notre forum
Ven 12 Jan 2018 - 17:16 par pétarou44

» Les paramètres du profil et les dates
Dim 7 Jan 2018 - 17:18 par Cyber-PAPY

» Recherche du transformateur/carrossier de mon J9
Jeu 4 Jan 2018 - 13:07 par J8

» galets de portes J7 HS, une solution
Dim 31 Déc 2017 - 19:03 par Cyber-PAPY

» restauration de JAHNINE ...
Dim 24 Déc 2017 - 19:02 par Juh Rustufuruh

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

Flux RSS




Panne d'acceleration... On a besoin d'aide...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne d'acceleration... On a besoin d'aide...

Message par saperlipopette le Dim 9 Déc 2012 - 16:37

Bonjour tout le monde...

Saperlipopette a de la peine... Apres lui avoir change la pompe a essence, nettoyé le carburateur, changer la bobine, les cables des bougies et avoir regler le delco et rupteur. Il a roulé parfaitement durant 300km ( en longues distances, 100km environ a la fois, trop d'un coup?) et après une nuit de repos (a l'humidité) il a commencé a pétarder un petit peu, tout en pouvant rouler presque normalement.

Il fait ca seulement quand on appuie sur l'accerateur jusqu'a la moitie. Une fois le moteur lancé il reagis normalement. Mais maintenant que nous avons dû rouler, il petarde vraiment plus. Mais toujours au debut de l'acceleration à bas régime. Une fois haut dans les tours pas de problème, ni en descente, ni au ralenti. Il n'a pas perdu la peche retrouvée avec le nettoyage du carbu.

Que pensez vous que cela peut etre? C'est quand meme de pire en pire... Et il nous reste beaucoup de kilometres a faire...

Merci a tous pour vos reponses...
avatar
saperlipopette
Sous-fifre

Messages : 7
Date d'inscription : 07/10/2012
Localisation : Sur la route...

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par magatst le Dim 9 Déc 2012 - 17:04

Voir la tête de Delco. L'humidité s'y met facilement. Vérifier si elle n'est pas fêler a cause de plastique cuit par le temps.
avatar
magatst
Secrétaire sexy

Messages : 262
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par saperlipopette le Dim 9 Déc 2012 - 17:11

Merci pour ta reponse... Je vais aller controler. Mais cela me parait bizarre car je viens de changer la tete du delco, la vis platinée(avec reglage), enfin on a fait tout refait a neuf. Les reglages peuvent se déregler tout seul, aussi facilement?
avatar
saperlipopette
Sous-fifre

Messages : 7
Date d'inscription : 07/10/2012
Localisation : Sur la route...

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par camarguais le Dim 9 Déc 2012 - 17:47

Tu peux roulé bien plus de 100km sans souci, mais pas à 150 km/h, roulé tranquille bien sur.
regarde déjà si tes vis platiné son bien réglé, il se peu qu'il se soit déréglé si tu aurais mal serrer la vis? mais cela me semble peu possible?
as tu fais un réglage du point d'avance quand tu as remplacer tes vis?
il y a peu être un réglage à faire au niveau du carbu la vis de richesse d'air?
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par Fred33 le Dim 9 Déc 2012 - 21:07

probleme d'avance , il est bon aussi de mettre une GOUTTE d'huile dans le petit bout de mousse qui est sous la tete d'allumeur au centre du plateau mobile
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par magatst le Dim 9 Déc 2012 - 21:53

saperlipopette a écrit:Merci pour ta reponse... Je vais aller controler. Mais cela me parait bizarre car je viens de changer la tete du delco, la vis platinée(avec reglage), enfin on a fait tout refait a neuf. Les reglages peuvent se déregler tout seul, aussi facilement?

Si elle est neuve ce n'est pas ça. Désolé
avatar
magatst
Secrétaire sexy

Messages : 262
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par Dongeo le Lun 10 Déc 2012 - 2:08

Bonsoir ,j'ai eu ce genre de problème après avoir fait changer les vis pl.tout simplement ils s’étaient dessertis bien que neufs,un bout d'allumette pour les caler et j'ai pu continuer jusqu'au prochain garagiste.
avatar
Dongeo
Maniaque du bouton "Envoyer"

Messages : 435
Date d'inscription : 25/02/2011
Age : 75
Localisation : entre France et Venezuela

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par saperlipopette le Mar 11 Déc 2012 - 16:30

la mecanique n'est pas donnée a tout le monde... Mais avec patience et l'aide de tous vos conseils. Saperlipopette est pret pour continuer notre periple au maroc. Smile

Après avoir changé les bougies, mise une nouvelle vis platiné et refait le bon reglage. On verra jusqu'a quand??? Lol

Merci a tous... Wink
avatar
saperlipopette
Sous-fifre

Messages : 7
Date d'inscription : 07/10/2012
Localisation : Sur la route...

Revenir en haut Aller en bas

Re: Panne d'acceleration... On a besoin d'aide...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum