Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» ça y est je me met a refaire mon j9
Hier à 20:08 par trx

» depose boitte de vitesse j9 diesel
Sam 20 Mai 2017 - 16:06 par pétarou44

» Tarauder un puits de bougie
Ven 19 Mai 2017 - 9:37 par Cyber-PAPY

» depose boitte de vitesse j9 diesel
Ven 19 Mai 2017 - 9:16 par arabica

» Purge impossible
Ven 19 Mai 2017 - 0:54 par pétarou44

» essai J7 dans Auto Plus Classiques
Dim 14 Mai 2017 - 12:14 par Angie 9

» Cherche jauge essence urgent !!
Dim 14 Mai 2017 - 12:01 par Angie 9

» La résurection d'un J7
Dim 14 Mai 2017 - 8:36 par Juh Rustufuruh

» restauration de JAHNINE ...
Sam 6 Mai 2017 - 17:21 par Juh Rustufuruh

» probleme pompe injection peugeot g9
Ven 28 Avr 2017 - 22:32 par trx

Flux RSS




voyants tout rouge

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyants tout rouge

Message par etxebond le Dim 2 Déc 2012 - 17:01

m'ssieurs dames,
question voyants j'ai lu, mais il me parait plus clair de créer un nouveau sujet.
les symptômes :
le matin à froid, préchauffage, voyants allumés : préchauffage, batterie, freins et huile.
concernant ce dernier, si j'ai bien compris, il sert aussi pour l'eau (diésel 2.3 1979).
l'orange s'éteint, tournage de clef, démarrage ok, le voyant batterie s'éteint, et les deux autres s'allument par intermittence, plus éteints qu'allumés d'ailleurs, et aux rythmes du moteur en chauffe, clignotent irrégulièrement, un coup de gaz, ils s'allument très franchement etc ... départ, qq minutes plus tard, qq degrés de plus, les deux restent allumés en permanence, et ce jusqu'au lendemain, après plusieurs arrêts/départs.
ce que je sais :
le niveau de "louquide" est fait, mon compensateur de frein est neuf, mais pas réglé, c'est sur.
est il relié au voyant freins ? ça enlèverait un souci.
les niveaux eau et huile sont faits, il manquait pas grand chose.
le chauffage fonctionne bien, et le ventilo est branché ON en permanence.
comment dissocier souci d'eau, ou d'huile, en débranchant une à une les sondes ?
celle de l'eau est bien sur la culasse, et celle de l'huile sous le filtre à huile ?
par avance merci pour vos idées et suggestions.
avatar
etxebond
Apprenti mécano

Messages : 37
Date d'inscription : 13/11/2012

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum