Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Kit refection carburateur
Aujourd'hui à 7:46 par Max83

» probleme embrayage peugeot j9 diesel
Hier à 18:10 par arabica

» Joints durite d'entrée recepteur
Hier à 11:37 par mikarat

» Chauffage
Hier à 9:55 par J8

» Étancheité poulie damper ??
Hier à 9:00 par Max83

» "Grincement" roue avant côté gauche
Dim 13 Aoû 2017 - 20:38 par Père chartreux

» galets de portes J7 HS, une solution
Mar 1 Aoû 2017 - 13:40 par pétarou44

» problème vitesses
Mar 1 Aoû 2017 - 0:28 par Tiken

» Problème assistance de freinage, pédale très dure
Dim 30 Juil 2017 - 12:22 par pétarou44

» Révision bv
Jeu 27 Juil 2017 - 8:56 par trx

Flux RSS




Probleme de démarrage..Suite a une panne de gasoil

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 25 Nov 2012 - 16:55

Non, la doc ne veut pas se télécharger...
Voila ce que sa me répond, j avais déja essayé
HTTP Error 403 - Forbidden

You do not have permission to access the document or program you requested.

Puis pour le nettoyage, c'est intéressant pareil, je l'ai parcouru, et dans un futur ou il démarra bah pq pas..

dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 25 Nov 2012 - 16:59

Fred33 a écrit:controler l'electrovanne d'arret voir si elle s'ouvre bien pour eliminer le doute tu la demonte 'clé de 24 " et tu le remontes sans le noyau et ressort

L’électrovanne d’arrêt c'est le "truck" bleu sur la photo qui est branché???
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 25 Nov 2012 - 17:34

J'ai essayé, et je me répond tout seul. Je dirais que oui.. Le pb je n'arrive pas a le démonter je n'ai pas de douille de 24 GRRRRR..
Ca m'as permis de capter que sur l'electrovanne, il y a un cable, bon la d'accord, mais il y a deux racord.. Pas tout compris??? Voir les photos[url=]
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par camarguais le Dim 25 Nov 2012 - 17:42

c'est bien le truc bleu comme tu dis, quelque fois il y a 2 fils car celui que tu montre avec le doigt il y vas peut être sue la prise diagnostic qui ce trouve derrière le cache culbuteur sur la gauche.
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 25 Nov 2012 - 17:43

avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par magatst le Dim 25 Nov 2012 - 18:18

L'électrovanne, bonne idée, vérifie que quand le contact et mis tu a bien du 12v. Sinon faire une dérivation direct de l'alume cigare ou de la batterie.

Si il y a du jus et que ça passe pas. la piste de l'électrovanne est a exploré donc à démonter et controler. Comment la controle t'on ? je ne sais pas ? j'ai jamais démonté cette pièce.

avatar
magatst
Secrétaire sexy

Messages : 260
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 25 Nov 2012 - 23:55

http://peugeotj9.bbactif.com/t4357-j9-de-1988-ne-demarre-plus

J'ai trouvé ça concernant l’électrovanne.. ça peut dépanner. Moi j'essaye de m'y pencher demain.. Car il ne me reste que cette solution..
Puis j ai démonté le haut de la pompe a injection si quelqu'un a un lien ou autre pour bien le remonté.. La je cherche, mais bon dur dur..
Le joint est bon je vais le nettoyer, puis le remettre avec un peu de pâte a joint ou il y avait la fuite avant.(voir photo ou je montre le joint). Bien évidement j’essaye de la mettre le plus a l'extérieur possible..
Si non ou je pourrait trouver ce joint???
La bas dedans il y avait de la merde, donc peut-être que démonter la PI et la nettoyer entièrement est une possibilités .. Est ce possible???
Et voila des questions et des questions..
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mer 28 Nov 2012 - 22:54

Alors les news sont que bluesman, m'as donné un site intéressant ...http://www.liron.fr/...
La je le parcours et je me dit peut être que...
enfin les new d'aujourd'huit et que j'ai suivie les instruction au niveau de la vanne d'arret du gasoil.. Pour cela j'ai pris une autre batterie et j'ai branché un fil au plus puis sur l'electrovanne, et la rien, pas de bruit.. Alors je me dit que je me suis peut-être trompé dans la marche a suivre.. Sinon, au prix ou elle est je vais en commander une, et des que j'aurais un peu de beau temps je pourrais m'y atteler. D'aprés vous pour l'electrovanne, pendre une batterie poserai problème?? Quelle type de bruit je dois entendre?? ça s'entend facilement en sachant qu'il y a la pluie dehors??
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mer 28 Nov 2012 - 23:13

Oui bonsoir,
J’essaye de commander un nouveau joint grâce au site ci dessus, mais il y tellement de ref que je suis perdu, quelqu'un n'aurait pas une idée.. En sachant que sur ma pompe il y a ecrit LUCAS CAV TIPO050 DPAR3443F945
045059LFE CAV condiesel?? J'aurais besoin de vos conseil??
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par magatst le Mer 28 Nov 2012 - 23:15

Le mieux est encore de la sortir et de voir si elle laisse passer du liquide ou de l'air, en soufflant à un bout, quand elle est alimentée en électricité.

Je n'ai jamais démonté cette bête mais il est possible aussi que l'on vois visuellement la vanne s'ouvrir et se fermé quand on l'actionne.
avatar
magatst
Secrétaire sexy

Messages : 260
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par camarguais le Mer 28 Nov 2012 - 23:21

le meilleur moyen de contrôlé l'électrovanne est comme le dit Fred

par Fred33 le Dim 25 Nov - 13:53

controler l'electrovanne d'arret voir si elle s'ouvre bien pour eliminer le doute tu la demonte 'clé de 24 " et tu le remontes sans le noyau et ressort

Si je dit pas de connerie ? tu n’entents aucun bruit
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mer 28 Nov 2012 - 23:32

Ouais ok, je ferais cette manip. Mais d'abord il faut que je remonte le capot de la PI, et aprés je choppe une douille de 24..
Je n'entends aucun bruit aprés multiple essay.. Peut être que ma méthode n'est pas bonne??
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Sam 1 Déc 2012 - 14:19

Bonjour,
J'ai réussi a trouvé une douille de 24 assez profonde pour enlever l’électrovanne. Mais par contre je n'ai pas compris comment la remonter sans le noyau et le ressort puisque, je n'arrive a rien démonter dessus. Si vous avez des idées je suis preneur.[url=][url=[url=http://www.servimg.com/image_preview.php?i=20&u=15133344]
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Sam 1 Déc 2012 - 17:37

Je continue l'évolution,
Aprés avoir parcouru le topic de Panne PI.. Merci croco de l'avoir ressortie.
Bhin je me suis aperçu qu'il y avait un autre filtre. Au niveau de l'entrée de GO sur la PI. Écrou de 24 et de la précaution au démontage. Et c'était vraiment sale, je me dit peut être que.. Encore.. J'attend le joint du capot, une info pour l’électrovanne, car j'arrive pas enlever le noyau, et je ressaye de le faire péter...Voici quelque photo.. Toujours mieux en visuel.[url=][img][url=http://www.servimg.com/image_preview.php?i=23&u=15133344][/img][img][/img]
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Sam 1 Déc 2012 - 17:41

[img][/img]
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Dim 2 Déc 2012 - 21:03

Et merde, en remontant le capot, j'ai cassé l'axe de la vis... Décidement, est ce que vous savez ou je peut trouver cette axe et boulon;.. Ca m'a l'air super spécifique[img][/img]
Avant.....
[img][/img]
Aprés GRRRR
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par magatst le Mar 4 Déc 2012 - 16:00

dimdamdoum a écrit:Je continue l'évolution,
Aprés avoir parcouru le topic de Panne PI.. Merci croco de l'avoir ressortie.
Bhin je me suis aperçu qu'il y avait un autre filtre. Au niveau de l'entrée de GO sur la PI. Écrou de 24 et de la précaution au démontage. Et c'était vraiment sale, je me dit peut être que.. Encore.. J'attend le joint du capot, une info pour l’électrovanne, car j'arrive pas enlever le noyau, et je ressaye de le faire péter...Voici quelque photo.. Toujours mieux en visuel.[url=][img][url=http://www.servimg.com/image_preview.php?i=23&u=15133344][/img][img][/img]

Cherches plusla panne c'était ça, filtre bouché...
avatar
magatst
Secrétaire sexy

Messages : 260
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par magatst le Mar 4 Déc 2012 - 16:08

dimdamdoum a écrit:Bonjour,
J'ai réussi a trouvé une douille de 24 assez profonde pour enlever l’électrovanne. Mais par contre je n'ai pas compris comment la remonter sans le noyau et le ressort puisque, je n'arrive a rien démonter dessus. Si vous avez des idées je suis preneur.[url=][url=[url=http://www.servimg.com/image_preview.php?i=20&u=15133344]

C'est quoi le petit bout brun sur la deuxième photo ?
Si tu l'alimente demonté est-ce que la partie central ressort brusquement ?
Attention a pas tout faire valsé, bloqué la couse éventuel de l'axe central avec une butée quelconque, un élastique, le doigt ....

La remonter sans certaine partie, me semble azardeux !!! Et si une pièce réstait coincé dans la pompe !!! Question pale
avatar
magatst
Secrétaire sexy

Messages : 260
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Jeu 6 Déc 2012 - 20:45

C'est une bonne question magatst, je ne sais pas ce que est le bout brun faut_il l'enlever pour remonter l’électrovanne??? Quand je l'ai démonté il y est était.
Je n'arrive toujours pas a enlever la branche et le ressort.. Donc je l'ai changé..
Alors je refait le bilan.
-j'ai changé le filtre a gasoil..
-Vérifié le système de filtre a gasoil s'il n'y avait pas de prise d'air, il n'y a rien.
-Nettoyer le filtre a l’intérieur de la PI au niveau de l'entrée voir les photos au dessus....
-Changer l'électrovanne..
-Brancher directement une arrivée de GO sur la PI
-Changer le joint du capot, changer la vis du capot..
-Vérifier lors du remontage pour le stop à l'intérieur du capot..
Et toujours rien, pas de Go au niveau des injecteur par contre il y en a au retour de la pompe.. ??? Crying or Very sad Crying or Very sad
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Jeu 6 Déc 2012 - 21:06

[img][/img]

Au niveau de la sortie j'ai du gasoil, mais au injecteur absolument rien..
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par camarguais le Jeu 6 Déc 2012 - 22:03

Le bout brun comme tu dis il le faut, mais si j'ai bien compris tu as retirer le dessus de la pompe, lors du dernier rasso Bernard à dépanné la PI de J8 et il disait de faire très attention en remontent le dessus de la pompe au niveau de la coupure manuelle la manette rouge, je n'était pas toujours présent lors de la réparation, mais ne serait il pas une piste pour ton souci????? pose lui la question..............
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mer 12 Déc 2012 - 14:35

Bonjour, merci Carmaguais..
Est ce que c'est possible que la pompe n'aspire pas assez fort pour monté le gasoil au niveau des injecteurs, même avant les tuyaus???
Ou alors mon branchement en direct de la PI n'est pas assez haut et donc pas de pression?? Est ce possible??
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par camarguais le Mer 12 Déc 2012 - 21:33

Là tu me pose une colle scratch Embarassed
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mer 19 Déc 2012 - 16:22

Bonjour,
Je viens donner quelque nouvelle, il y a de la limaille dans la pompe au niveau de l'electrovanne. Aprés quelques coup de fil et l'avis d'un garagiste, et autres ma pompe serait HS, elle s'userai au fur et a mesure. La retaper de A a Z me couterais assez chère. Marci pour toute vos indacation, mais je doit la changer.
D'ou me vient quelques question. Comment je peux savoir le type de mon moteur XD3 ou XD2??? Mais aussi si je peux adapter une autre pompe sans l'avoir démonté avant?? comment je peux savoir le type de crémaillère ou autres (je connais pas encore le sujet) qu'il ya sans la démonter??
C'est un J9 de 1989, moteur 2,5l. Et ou je pourrais trouver une PI, apart le bon coin que je parcour tous les jours.
Ma pompe est une Lucas CAV DPA=R3443F945 cavcondisiel??
Merci d'avance de l'aide que vous pourrez m'apportter.
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par magatst le Mer 19 Déc 2012 - 17:15

Tout est sur le forum juste au dessus de ton nez !!!
avatar
magatst
Secrétaire sexy

Messages : 260
Date d'inscription : 29/09/2009
Localisation : Dordogne nord

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par dimdamdoum le Mar 15 Jan 2013 - 21:33

Bonjour et bonne année..

Bon, en refaisant le bilan j'avais tout essayé au niveau de la PI pour voir si elle fonctionne, impossible de trouver la panne, ca vient de la PI directement.
Donc je commande une PI d'occaz, puis je met mon petit J9 Au garage. Mais beau y faire, apparemment le garagiste n'y arrive pas, il a réussi a le démarrer une fois et le camion prenait des tour, acceleré de ce que j'ai compris des tours. Est c'est déjà arrivé a l'un d'entre vous?? Quelqu'un aurait une idée, je despère et me fait chambrer d'avoir pris un J9, bien que je défend ma cause, alors si vous pouvait m'aider. Merci
avatar
dimdamdoum
Distributeur de tracts en interim

Messages : 59
Date d'inscription : 23/11/2012
Age : 30
Localisation : Partout a la fois comme nul part

Revenir en haut Aller en bas

Re: Probleme de démarrage..Suite a une panne de gasoil

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum