Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» probleme embrayage peugeot j9 diesel
Aujourd'hui à 18:10 par arabica

» Joints durite d'entrée recepteur
Aujourd'hui à 11:37 par mikarat

» Chauffage
Aujourd'hui à 9:55 par J8

» Étancheité poulie damper ??
Aujourd'hui à 9:00 par Max83

» Kit refection carburateur
Lun 14 Aoû 2017 - 8:36 par Max83

» "Grincement" roue avant côté gauche
Dim 13 Aoû 2017 - 20:38 par Père chartreux

» galets de portes J7 HS, une solution
Mar 1 Aoû 2017 - 13:40 par pétarou44

» problème vitesses
Mar 1 Aoû 2017 - 0:28 par Tiken

» Problème assistance de freinage, pédale très dure
Dim 30 Juil 2017 - 12:22 par pétarou44

» Révision bv
Jeu 27 Juil 2017 - 8:56 par trx

Flux RSS




Mon moteur de J9 ne démarre pas ( mais presque ...)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par cantachau le Mar 20 Nov 2012 - 3:53

Bonjour,
J'ai une J9 Mini Bus Diesel de 1982. Quand j'essaye de la faire démarrer ( avec un kit de démarrage depuis 220V puisque ma batterie est HS),
J'entend des gros craquement assez rapide ( environ 3-4 par seconde) qui semble venir du démarreur. De plus, le moteur ne semble pas tourné. Je sais pas si c'est lié mais le ventilateur qui est devant le moteur tourne un peu, puis s’arrête puis retourne de 15° puis s’arrête de nouveau. Bref elle est très hésitante.
En tout cas le moteur lui, ne tourne pas ( en tout cas pas assez vite et j'ai pas d'explosion à priori).
Merci de vos conseils. sunny sunny
Bonne soirée à tous.
Cantachau.
avatar
cantachau
Sous-fifre

Messages : 14
Date d'inscription : 20/11/2012
Age : 25
Localisation : Palaiseau

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par Nomadik le Mar 20 Nov 2012 - 10:12

commence déjà par lui mettre une bonne batterie, nettoie bien les cosses + et - au papier de verre et enduis les de graisse... contrôle aussi la masse sur la caisse, tu suis le fil du - (gros fil noir) que ça fasse bien contact sur la tôle... vois aussi le serrage du + (gros fil rouge) sur le démarreur (boulon clé de 13) fais le avant de brancher les cosses sur la batterie pour éviter de faire un court-jus...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par cantachau le Mar 20 Nov 2012 - 11:23

Non non, le branchage de la Batterie est bon. J'ai tout mes instruments (phare, klaxon, essuie-glace, ventilation, ect... ) qui fonctionne bien. Et puis, le kit de démarrage est un truc professionnel vachement puissant. Je pense pas que mon problème est basé sur un manque d'énergie.
avatar
cantachau
Sous-fifre

Messages : 14
Date d'inscription : 20/11/2012
Age : 25
Localisation : Palaiseau

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par Nomadik le Mar 20 Nov 2012 - 11:37

le démarreur demande beaucoup plus d'énergie que phare, klaxon, essuie-glace, ventilation, ect... et est donc plus sensible à un mauvais contact, une mauvaise masse même avec un truc professionnel vachement puissant...
avant de te lancer dans le démontage du démarreur, qui pourrait être en cause et qui n'est pas des plus facile a démonter, ça vaut le coup de commencer par les choses les plus simples... Wink
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par cantachau le Mar 20 Nov 2012 - 11:57

Ok, vous avez raison. Je vais y travailler !!
Je vous fait un petit Feedback en début d'aprèm.
Merci de tes conseils.
avatar
cantachau
Sous-fifre

Messages : 14
Date d'inscription : 20/11/2012
Age : 25
Localisation : Palaiseau

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par Fred33 le Mar 20 Nov 2012 - 12:22

Mauvaise masse ou met tom booster direct sur les cosse du camion sans batterie
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par kinky le Mar 20 Nov 2012 - 14:04

bonjour
A ce que je lis, je pencherai pour un problème de démarreur qui semblerai collé. tente un bon coup de marteau sur le démarreur pour le débloquer, soit le lanceur est resté bloqué en position ouverte, soit c'est le relai de démarrage qui coince, dans ce cas, à l'aide de pince, tu mets en contact le plus batterie avec le plus du démarreur, ou tu crée un pontage à l'aide d'un tournevis entre les deux cosses du démarreur
Christophe
avatar
kinky
Distributeur de tracts en interim

Messages : 55
Date d'inscription : 31/05/2012
Age : 47
Localisation : blangy sur bresle

http://kinkyteam.free.fr/j9/index.php?rep=J9

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par cantachau le Mer 21 Nov 2012 - 4:13

Youpi. Super idée. En faite, avec une batterie neuve et en ponsant bien toutes les crosses du J9, j'ai réussi à le faire démarrer presque au quart de tour !!
Merci de votre aide !!!

J'ai donc un J9 qui roule à mort !! C'est trop cool !!
avatar
cantachau
Sous-fifre

Messages : 14
Date d'inscription : 20/11/2012
Age : 25
Localisation : Palaiseau

Revenir en haut Aller en bas

Re: Mon moteur de J9 ne démarre pas ( mais presque ...)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum