Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Sam 9 Déc 2017 - 21:00 par pétarou44

» galets de portes J7 HS, une solution
Jeu 7 Déc 2017 - 10:33 par grosben

» Restauration carrosserie
Ven 24 Nov 2017 - 11:09 par pétarou44

» Isolation phonique moteur J9
Ven 24 Nov 2017 - 1:04 par mikarat

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

Flux RSS




Pas de freins à l'arrière...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pas de freins à l'arrière...

Message par pétarou44 le Sam 13 Oct 2012 - 11:40

quand tu purge, le liquide de frein arrive t'il a l’arrière aux deux cylindres (roue droite et gauche ,?

si oui............................. ce sont tes mâchoires qui ne sont pas actionnées ou mal ( voir montage ou mauvaise purge)

si non................................ voir le limiteur sous l'aile arrière droite ou les fléxibles

hier j'ai déposé deux flexibles sur la 205 de mon fils bouchés de chez bouches , j'ai jamais vu ça!!!! .


relie bien les posts sur le limiteur (le lookead passe par lui avant d'aller aux cylindre arrières c'est peut-être lui qui arrête ton liquide de frein ?°


PASCAL

pétarou44
Garagiste

Messages : 713
Date d'inscription : 22/01/2012

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Sam 13 Oct 2012 - 12:09

Slt All , Slt Petarou , oui le liquide est passé a l'envers (technique de la seringue) il est bien remonté jusqu'au bocal...
Par contre j'ai pensé aussi a un mauvais remontage au niveau des mâchoires , il semblerait qu'il n'y ai absolument pas de freins a l'arrière ce qui n'était pas le cas avant qu'il reste a l'arrêt , il n'a pas roulé depuis donc les garnitures n'ont pas pu s'user toutes seules ... ?
Flexibles neufs et l'air passe dans le répartiteur (j'ai vérifié les deux circuits en soufflant dedans , a l'ancienne ).
Comment "actionner" les mâchoires ?
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Elie le Sam 13 Oct 2012 - 13:04

est-ce que tes cylindres de roue sont libre de mouvement?, car si ils sont grippés, tu peus toujours y envoyer la sauce, il ne ce passera jamais rien!....

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Sam 13 Oct 2012 - 13:34

Pourriez vous me montrer comment "enclencher" les machoires ???
[img][/img]

Mes cylindres de roues sont neufs ...
[img][/img]
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Elie le Sam 13 Oct 2012 - 15:06

elles m'ont l'air bien mise, il te faut juste régler le ratrapage de jeux en fonction de ton tambour, dans un premier temps tu enleve le bas lévre, ensuite tu approche le tambour en position, et tu regle les machoires de maniere à ce qu'elles frollent l'interrieur du tambour.

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Sam 13 Oct 2012 - 16:10

Ok c'est parti ... Cool
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Sam 13 Oct 2012 - 18:43

Bof mes cylindres ne bougent meme pas alors que le lookeed arrive au moins jusqu'au "repartiteur" et alors qu'il n'est pas bouché , apres ça ne veut plus rien savoir ???
Voila la tronche de mon repartiteur mais franchement je capte pas pourquoi l'air passe dans tous les sens et des que je remonte plus rien , le lookeed n'arrive plus au 1er cylindre de roue AE (Ar droit, le premier a purger...)[img][/img][img][/img]
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Elie le Sam 13 Oct 2012 - 21:13

as tu le lookid qui arrive jusqu'au répartiteur?

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par viking 57730 le Sam 13 Oct 2012 - 22:55

la pression est bonne ? ta verifier le tuyau ?
avatar
viking 57730
Garagiste

Messages : 545
Date d'inscription : 19/09/2012
Age : 51
Localisation : moselle valmont

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par camarguais le Dim 14 Oct 2012 - 0:02

Souffles ton circuit de frein AR après le répartiteur jusqu'aux cylindres de roues , mais avant débranche l'arrivé aux cylindres de roues, ton circuit peu être bouché.
rebranche tout ton circuit complet et essai de purgé déjà, pour savoir si du lookeed arrive jusqu'à la purge, si non problème de cylindre de roue.
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par viking 57730 le Dim 14 Oct 2012 - 0:05

+1 avec camarguais moi j'ai dis sa plus simplement lol!
avatar
viking 57730
Garagiste

Messages : 545
Date d'inscription : 19/09/2012
Age : 51
Localisation : moselle valmont

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 11:08

Slt All , merci a tous de répondre présent .
Petite question , mon répartiteur vous semble t'il "normal" , complet ???
Ce qui m'étonne c'est de n'y voir aucune pièce mobile ?
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Elie le Dim 14 Oct 2012 - 11:13

si à l'interrieur, tu as des pieces mobile qui fonctionne avec la préssion de la languette et du lookid

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 11:33

ok je suis d'accord sur le principe , mais quand je souffle dans le système par le haut (la ou il y a la pièce "mobile" ) et bien il ne se passe rien , aucun passage d'air entre le haut du répartiteur et les 3 autres sorties ( arrivée du lookeed et sorties vers les deux roues )
je sais pas si je suis très clair ...[img][/img]
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 11:43

Et dans le cylindre
En ROUGE ==>> Un clips
En JAUNE ==>> Aucune pièce n'est mobile[img][/img]

Pas la peine que j'use encore des litres de lookeed si c'est mon repartiteur qui casse les bonbons ... Wink
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 11:52

http://peugeotj9.bbactif.com/t3693p525-camping-car-cellule-clemencon-moteur-peugeot-j7#73928

J'ai trouvé ça , il semble que je doive démonter mon répartiteur , il semble être plutôt grippé le mec ...

Lol en plus c'est de toi ... GG
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 12:02

Elie , est ce un pas normal ou inversé la vis pour acceder a l'interieur ?
Merci d'avance ... Cool
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Elie le Dim 14 Oct 2012 - 12:32

c'est un pas normal

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Dim 14 Oct 2012 - 13:56

Merci Elie , résultat des courses !
Le répartiteur était logiquement grippé , je l'ai donc débloqué gentiment, mais une fois remonté , là aussi restons dans la logique a Lagaffe , bien évidemment il fuit !
Donc je suis à la recherche d'un répartiteur ou d'une solution adéquat ... Question
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 20 Oct 2012 - 18:34

Moi j'ai dégrippé totalement mon répartiteur et il est repartit... J'en avais un second et j'ai fais la même chose... A mon avis tu devrais plutôt tenter une bonne remis en état du tiens car sa coûte cher sur LBC cette petite pièce....

Pour info, la poisse continu pour mon J... J'ai voulu purger mon circuit (voir si j'ai pas d'air) et bien le flexible de frein c'est cassé au niveau du moyeu... Il me reste encore a refaire un nouveau...
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par McKOK2A le Sam 20 Oct 2012 - 21:05

Slt Chuppito , slt all ... Cool
Le miens était grippé et s'est mis a fuir une fois dégrippé et remonté , donc , rebelote avec nouvelle pièce occaz on verra bien...
Courage ... Cool
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par pétarou44 le Sam 20 Oct 2012 - 21:38

je pense qu'il n’existe pas de kit pour ces répartiteurs donc :

soit un d'occas

soit un neuf


j'avais entendu parler que certains avaient posé des répartiteurs de c15 je ne sait pas le résultat

avatar
pétarou44
Garagiste

Messages : 713
Date d'inscription : 22/01/2012
Age : 56
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum