Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Restauration carrosserie
Aujourd'hui à 10:47 par J8

» BOITE VITESSE BC3/5
Lun 23 Oct 2017 - 18:56 par pétarou44

» vérifier une boite démontée
Lun 23 Oct 2017 - 18:55 par pétarou44

» probleme pompe injection peugeot j9
Ven 29 Sep 2017 - 13:19 par pétarou44

» ça y est je me met a refaire mon j9
Mar 26 Sep 2017 - 15:16 par spirou39

» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

Flux RSS




Pas de freins à l'arrière...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de freins à l'arrière...

Message par chuppito le Ven 28 Sep 2012 - 18:57

Bonjour à tous, je suis allé passer le J7 au contrôle technique et il n'est pas passé (pb roulement de roues avant et frein insuffisant).

J'ai testé mes freins arrières et ceux ci ne fonctionnent pas du tout.
Lorsque je freine, j'ai bien du liquide qui arrive au niveau du répartiteur de frein arrière, mais il n'en sort pas...
Est il possible de réparer ce répartiteur ? Ou faut il en acheter un nouveau (si oui ou en trouve t''on) ?
Merci de vos réponses.
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Ven 28 Sep 2012 - 19:40

ça doit être ce modèle là...


démonte le, regarde si l'entrée ou les sorties ne sont pas bouchées, et puis en défaisant le boulon en dessous tu verras si le piston est grippé, essaye de le sortir et tu verras dans quel état c'est à l'intérieur tu pourras peut-être le nettoyer...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 0:25

Merci pour cette réponse. Oui c'est bien cette pièce... Je l'avais déjà démonté, il me paraissait rouillé de dehors. J'ai tenté un coup de souflette dans l'orifice d'entrée et l'air ne ressortait pas. Je l'ai donc mis dans un flacon d'essence pour le nettoyer.
Je viens de voir ton post, j'ai donc a l'instant démonté l'écrou du bas de ta photo et c'est quand même propre à l'intérieur. Sur le dessus (la ou il y a un joins noir), la oui c'est bien oxydé... Je l'ai remis dans le flacon sans l'écrou du bas on verra demain matin si ya du mieux...
Merci
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 0:35

faut pas le tremper dans l'essence, surtout pas les caoutchouc...!
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 10:51

Oupsssssss en tout cas, le caoutchouc du haut n'a pas trempé dans l'essence... J'ai vu qu'il y avait un joins sur la tige mais s'est peut-être lui qui me bouchait le tout... Ce joint est en mauvais état (mais pas dû à l'essence). Bref je l'ai bien remis, tout remonté et sa a l'air de fonctionner. On verra dès qu'il pleuvra un peu moins ce matin pour le remonter sur le J7...
Merci
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par paracels le Sam 29 Sep 2012 - 11:19


paracels
Garagiste

Messages : 549
Date d'inscription : 27/12/2010
Age : 70
Localisation : ou ce trouve l'ame

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 11:36

Merci pour le lien.
Je vais tenter de le remonter pour l'instant (maintenant que le poussoir pousse) on verra si faut le changer a cause du joint de soupape...
J'ai la RTA sous les yeux et je ne comprend pas une chose. Pour véhicule en charge, il faut relever le demi train au cric pour rattraper le jeu pour pouvoir mettre le ressort, seulement ils ne disent pas la distance entre le moyeu et l'aile pourtant il y a bien cette photo... Quelqu'un a t'il la mesure SVP ? Merci
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 12:05

c'est toi qui dois mesurer cette distance (elles ne sont pas identiques sur tous les cam), quand le bras de suspension est pendant, tu le remonte à la main juste pour rattraper le jeu de la suspension, tu mets le cric en dessous pour caler le bras dans cette position et tu mesure... ensuite selon si c'est un 1400 kg ou un 1800 kg, tu remonte la bras avec le cric de 34 mm (1400 kg) ou 25 mm (1800 kg)...
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 12:33

Ok merci pour l'info je pense que c'est un 1400 alors...
Je viens juste de faire le test (en appuyant moi même sur le poussoir) et sa fonctionne... Plus qu'a régler ce ressort !
merci
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par camarguais le Sam 29 Sep 2012 - 12:56

un conseil pour le CT essais de charger ton J 400/500kg, tu aurras un meilleur fonctionnement des freins arrières.

C'est Footware qui m'avait donner ce conseil, pour l'avoir fait cela a plutôt bien fonctionné Wink
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 56
Localisation : Camargue

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 13:08

chuppito a écrit:... je pense que c'est un 1400...
j'ai que pour les J9:
les 1400 type mines: A10 pour les essence et A60 pour les diesel
les 1800 type mines: A31 pour les essence et A71 pour les diesel
si tu as la RTA du J7 en principe c'est au début dans "identification"
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 13:38

J'ai un RTA mais je ne trouve pas dessus. A l'origine j'avais un PZ20 (08/1972) transformé en PZ30. J'espère ne pas mettre trompé car je viens de tout reposer... J'ai également un autre répartiteur dans mes cartons, faut que j'aille le chercher voir si c'est bien le même...

Pour le poids, j'ai déjà beaucoup de poids à l'arrière (en tout 1460 kg sur l'essieu arrière) sa devrait être bon non ? Merci pour cette astuce...

Dernière question, comment les tester maintenant que tout est remonté ? Moi j'avais pas vu que je n'avais pas de freins arrière... Merci !
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 13:50

toujours sur les J9 pour indication, si c'est un essence le 1400 à un moteur 1.6 L et le 1800 un moteur 2.0 L, si c'est un diesel le 1400 a un moteur 1.8 L ou 2.1 L et le 1800 un moteur 2.3 L

tu peux essayer de piler sur du gravier, tu verras si ça fait des traces à l'AR...
enfin, fais gaffe au chargement... de pas te retrouver avec des pizzas collées au pare-brise... lol!
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 14:26

Sa freineeeeeeeeeeeeee j'ai pas le souvenir avoir déjà freiné comme ceci ni enfoncé autant la pédale... Je me suis fais roulé sur le CT j'aurais dû en payer un moi dans un autre centre... Car j'ai pleins de choses qui sont inscrite dessus et qui ne l'étaient pas donc je sens un petit coup fourré... Mais bon tant mieux sa freine...
Pour les roulements, j'ai de la chance, j'en ai qui sont déjà monté... Je vais pouvoir les changer plus vite et sans presse...

Merci pour tout
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par stryk 24 le Sam 29 Sep 2012 - 14:35

hi hi trop cool pour les pizzas , ça ferait de beaux Stickers lol!

non sérieux , c'est peut être pas le limiteur qui est en cause , mais les mâchoires qui ne portes pas sur la totalité, démonte les tambours et détallone les machoires
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par stryk 24 le Sam 29 Sep 2012 - 14:37

super cheers te voila rassuré Very Happy
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 14:38

cool... et bon courage pour la suite...! Wink
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 17:33

Merci... je pensais également les mâchoires au tout début et elles vont bien, c'est vraiment le répartiteur qui était en cause... Je reviens de la caverne d'ali baba... J'ai trouvé un second répartiteur qu'il faut également que je remette en état pour la prochaine fois...
Les pizzas heureusement qu'elles n'étaient pas encore faite sinon elles seraient sortit du four et hop direct chez le client bounce

Merkiiiiii
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 17:53

euh, je veux bien direct sur le clavier de mon ordi...! ......
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Fred33 le Sam 29 Sep 2012 - 20:32

une pizza USB !......... What a Face
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Nomadik le Sam 29 Sep 2012 - 20:50

euh...? scratch
Ah oui...! Ultra Super Bonne...! Very Happy
avatar
Nomadik
Obi-wan Kenobi

Messages : 4998
Date d'inscription : 17/02/2011
Age : 55

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par chuppito le Sam 29 Sep 2012 - 21:12

Sa y est sa part en c.......
avatar
chuppito
Distributeur de tracts en interim

Messages : 81
Date d'inscription : 21/10/2010
Localisation : 26

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par stryk 24 le Sam 29 Sep 2012 - 21:41

ça pourrait arrivé plus vite que l'on crois que ça parte en live cheers lol!


et pour vous ce sera quoi ?

une pizza splatch et une crème renversées lol!
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Idem

Message par McKOK2A le Ven 12 Oct 2012 - 23:18

Slt Cupitto , Slt All , idem que toi ...

Alors je sors du contrôle technique
0 frein à l' arrière , rien , macache , nada J'ai fais une connerie ???
J'ai donc remonté ces fameux cylindres de roues , remonté les mâchoires ressorts etc , fais gaffe a pas mettre de gras sur les garnitures comme disait papa , remonté le répartiteur dans lequel j'ai soufflé et ça passait sans problème , rien de bouché ,purgé le circuit avec la seringue sans aucun problème (le liquide est remonté jusqu'au bocal sans forcer comme un perdu ...).
Normalement si j'ai bien lu les différents topiques , c'est des mâchoires a rattrapage automatique ...
Quelqu'un aurait une idée à proposer ???
demain je démonte...
avatar
McKOK2A
Apprenti mécano

Messages : 39
Date d'inscription : 21/03/2010
Age : 49
Localisation : Corsica bella

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par pétarou44 le Sam 13 Oct 2012 - 11:40

quand tu purge, le liquide de frein arrive t'il a l’arrière aux deux cylindres (roue droite et gauche ,?

si oui............................. ce sont tes mâchoires qui ne sont pas actionnées ou mal ( voir montage ou mauvaise purge)

si non................................ voir le limiteur sous l'aile arrière droite ou les fléxibles

hier j'ai déposé deux flexibles sur la 205 de mon fils bouchés de chez bouches , j'ai jamais vu ça!!!! .


relie bien les posts sur le limiteur (le lookead passe par lui avant d'aller aux cylindre arrières c'est peut-être lui qui arrête ton liquide de frein ?°


PASCAL
avatar
pétarou44
Garagiste

Messages : 708
Date d'inscription : 22/01/2012
Age : 55
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: Pas de freins à l'arrière...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum