Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème assistance de freinage, pédale très dure
Jeu 20 Juil 2017 - 12:13 par yuts44

» probleme d'assistance
Mar 18 Juil 2017 - 11:27 par yuts44

» ça y est je me met a refaire mon j9
Jeu 6 Juil 2017 - 20:01 par spirou39

» Révision bv
Mer 5 Juil 2017 - 22:34 par gorgos

» probleme avec chargeur starter de baterie
Mer 5 Juil 2017 - 19:40 par arabica

» probleme charger starter chinois
Mer 5 Juil 2017 - 12:56 par Cyber-PAPY

» suppression de message
Mar 4 Juil 2017 - 23:36 par Cyber-PAPY

» Purge impossible
Mar 4 Juil 2017 - 12:10 par yuts44

» kit de réparation de mastervac
Mar 4 Juil 2017 - 11:36 par yuts44

» galets de portes J7 HS, une solution
Lun 3 Juil 2017 - 9:22 par J8

Flux RSS




Probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de demarrage

Message par jojolemulot le Ven 27 Juil 2012 - 21:01

salut a tous,

ca fait longtemps que je ne suis pas venu sur le forum mon j se portait bien...c'est un j7 de 73 2,1 diesel

malheureusement il ne veut plus demarrer , meme plus de bruit de lanceur

j'ai racheté un demareur (ca vaut cher pour ce que c'est...), maintenant le moteur se lance

mais il veut rien chiquer!! j'ai demonter un tuyau d'injecteur, il en sort du goutte a goutte,normal?

sortie de pompe manuel j'ai du GO , j'ai remis en cause l'electrovanne et comme un con j'ai perdu le ressort(je suis bon pour racheter ca...)en plus elle marche ,l'aimant se colle!

du coup j'ai bien l'impression que la pompe a injection est hs...

aidez moi je vous en suppli!!!

pour info j'ai commandez une nouvelle EV et des bougies de prechauff

avatar
jojolemulot
Sous-fifre

Messages : 21
Date d'inscription : 06/08/2011
Age : 32
Localisation : Vosges

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum