Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pièce de J9 2,5D
Ven 12 Oct 2018 - 18:13 par Segayla

» rouler en J9 par temps hivernal?
Ven 12 Oct 2018 - 18:00 par Segayla

» probleme demarrage achaud peugeot j9 diesel
Mer 26 Sep 2018 - 22:01 par pétarou44

» un gros doute sur le type de mon moteur
Lun 24 Sep 2018 - 22:07 par J8

» Système de refroidissement
Lun 24 Sep 2018 - 17:22 par pétarou44

» puis-je échanger un alternateur avec contre un sans régulateur ?
Mer 25 Juil 2018 - 13:34 par stevhoo

» joint spi sortie villebrequin
Ven 22 Juin 2018 - 18:29 par pétarou44

» Qui a passé sa CG normal en CG collection?
Mer 30 Mai 2018 - 16:17 par J8

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

Flux RSS




problème de surchauffe!

Aller en bas

problème de surchauffe!

Message par Stef51 le Dim 17 Juin 2012 - 0:08

Bonsoir a tous,

Alors voila comme dans la présentation , je poste ici pour le j9 car depuis hier je cherche le problème et je ne trouve pas! Le ventilo (débrayable) ne se met plus en route, alors qu'il fonctionnait la veille très bien!
Le voyant STOP s'est donc allumé il est monté à environ 100 °C.. Mad
J'ai fouillé dans tout les topics existants ici mais je n'ai pas réussi a résoudre le problème.

J'ai essayé de schinter le thermocontact en bas du radiateur et (contact mis moteur chaud à 90) on entend bien le clac de l'aimant qui bloque le ventilo, alors qu'il ne se bloque pas lorsqu'on le branche sur le thermocontact.
J'en avais donc conclu que c'était ce thermocontact, seulement en laissant le "schintage" et moteur démarré, le ventilo ne tourne pas ! Je soupçonne donc 2 problèmes mais c'est bizarre qu'ils surviendraient tout 2 en même temps..

J'ai également essayé de régler l'écartement "du fonctionnement du ventilo" (j'ai oublié le nom) silent et l'écartement est bien entre 0.30 et 0.40. . J'ai vérifié le charbon qui est correct et l'ai lubrifié un peu avec un produit pour circuit éléctrique.. J'ai retendu un peu la courroie qui était un peu détendue..

Et la je sèche Sad alors je viens vous demander de l'aide car ce forum est génial de tout ce que j'ai lu.. Very Happy

Merci a tous !!!!

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Dim 17 Juin 2012 - 12:48

Personne pour m'aider ?? confused

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par camarguais le Dim 17 Juin 2012 - 12:55

essais de bloquer le ventilo pour qu'il tourne en permanence retire aussi le thermostat et tu verras bien s'il chauffe encore scratch
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 57
Localisation : Camargue

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par paracels le Dim 17 Juin 2012 - 13:30

bonjour
avant tout ta regarde le fusible c'est le n°5 je croix
autrement comme camarguais,tu visse les 3 vis a tete carre a fond et tu aura ton ventilateur en fonction permanente ca te permet de rouler et de chercher la panne
salut

paracels
Garagiste

Messages : 549
Date d'inscription : 27/12/2010
Age : 71
Localisation : ou ce trouve l'ame

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Dim 17 Juin 2012 - 15:19

paracels a écrit:bonjour
avant tout ta regarde le fusible c'est le n°5 je croix
autrement comme camarguais,tu visse les 3 vis a tete carre a fond et tu aura ton ventilateur en fonction permanente ca te permet de rouler et de chercher la panne
salut


il entend l'electro se coller donc le fusible est ok si tout est ok comme tu dis peut etre voir les clavettes de poulies
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par camarguais le Dim 17 Juin 2012 - 15:40

les clavettes de de poulies scratch c'est quoi ça, un nouveau type de panne study , tu as un peu plus d'info merci Wink

avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 57
Localisation : Camargue

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Dim 17 Juin 2012 - 17:04

et bien les clavettes sont de petites pieces intercalées entre la poulie et son axe de rotation ce qui empeche que la poulie ne tourne dans le vide
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Dim 17 Juin 2012 - 17:11

voila la clavette seule



voila l'axe seul avec le logement de la clavette



et enfin l'axe avec sa clavette dessus



puis il faut s'imaginer la poulie avec elle aussi en son centre un trou permettant le logement de la clavette quand on vient l'emboiter sur l'axe
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Dim 17 Juin 2012 - 18:28

bonjour a tous! Merci pour vos réponses!! Razz

Camarguais : Pourquoi veut tu que je retire le thermostat?
J'aimerais réussir a laisser le montage d'origine, car j'ai lu les inconvénients du branchements permanents, bon sauf si c'est pour tester s'il n'y a que ca effectivement..

Paracels: J'ai déjà regardé les fusibles qui sont tous bon, et j'avais un doute tout de même qu'il y en ai un qui commande réellement ça!

Fred33 : Je n'ai pas du tout pensé cette clavette, il faudrait que je regarde en démontant l'écrou central?
Même ignorants que cette clavette était présente, c'est une pièce d'usure ?? confused

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par camarguais le Dim 17 Juin 2012 - 19:47

par Stef51 Aujourd'hui à 17:28
Camarguais : Pourquoi veut tu que je retire le thermostat?

oui c'est juste pour faire l'essai..

Merci Fred pour cette info très importante je dormirais moins con....
avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 57
Localisation : Camargue

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Dim 17 Juin 2012 - 20:31

une piece d'usure non mais il arrive que ca casse
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Dim 17 Juin 2012 - 20:43

D'accord alors je démonterais pour vérifier, mais le ventilo se bloquerait quand même lorsqu'on l'électroaimant se met en route?

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Dim 17 Juin 2012 - 21:57

oui a moins que l'entrefer ne soit trop grand est que l'aimant glisse ainsi le ventilo ne tourne pas
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Lun 18 Juin 2012 - 0:02

Ben concernant l'entre fer j'arrivais a passer une 0.33 et en forçant vraiment la 0.50 mais sinon ça passait pas donc j'essaierais demain matin de le brancher en direct et de voir si ça chauffe toujours ou non, ça m'indiqueras s'il le problème n'est que là..

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Lun 18 Juin 2012 - 0:04

Mais bon il s'enclenchait bien en schintant le thermoco
ntact..

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par paracels le Lun 18 Juin 2012 - 2:33

as tu la rta
voici ce qui est precise
controle rapide sur vehicule du ventilo
mettre le moteur en marche et controle avec un ohmmetre place dans le radiateur le fonctionnement du ventilateur debrayable
en cas de non fonctionnement et apres avoir controle le fusible,court circuiter les 2 bornes du contacteur:si l'embrayage se produit,le contacteur est defectueux
temperature d'enclanchement 82 °
temperature de desenclanchement 68°

paracels
Garagiste

Messages : 549
Date d'inscription : 27/12/2010
Age : 71
Localisation : ou ce trouve l'ame

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Lun 18 Juin 2012 - 8:51

Non je n'ai pas la rta, mais je ne comprends pas bien , il faut mettre les deux "broches " dans le radiateur ? quel valeur en "ohms" dois-je avoir?

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par paracels le Lun 18 Juin 2012 - 10:45


paracels
Garagiste

Messages : 549
Date d'inscription : 27/12/2010
Age : 71
Localisation : ou ce trouve l'ame

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par camarguais le Lun 18 Juin 2012 - 18:37

avatar
camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 57
Localisation : Camargue

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Mar 19 Juin 2012 - 0:18

Alors ca a bien avancé aujourdhui car jai changé le thermocontact et le entilo ne s'enclenchait toujours pas. J'ai alors touché le radiateur bien chaud en haut mais froid en bas jai donc compris pourquoi il ne s'enclenchait pas.. la sonde n'était pas a température . Apres ca jai donc compris que soit c'était le pompe ou encore le thermostat.. J'ai enlevé ce dernier et démarré avec le tuyau d'aspiration dans l'eau et rien ne se passait.. donc j'ai démonté la pompe et j'ai découvert que l'axe de l'hélice de le pompe avait cassé avec la rouille!! Donc une nouvelle arrive demain.. J'aurais du changer le pompe quand je lui ai fais son joint de culasse l'an dernier..
Je posterais des photos bientot!

En tout cas merci beaucoup pour vos réponses!

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Fred33 le Mar 19 Juin 2012 - 14:06

Bonne nouvelle
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 37
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Stef51 le Mar 19 Juin 2012 - 14:37

Bon mauvaise nouvelle suite à la bonne, la pompe n'était pas la bonne et il n'y avais pas l'emplacement pour le thermostat dessus !! Donc il faut que j'en cherche une autre No

Stef51
Sous-fifre

Messages : 10
Date d'inscription : 16/06/2012

Revenir en haut Aller en bas

Re: problème de surchauffe!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum