Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Lun 21 Mai 2018 - 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Aller en bas

problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par Jneuf91 le Lun 23 Avr 2012 - 12:27

Bonjour,
Bref résumé:
J'ai déjà posté un sujet "problème de tremblement lorsque je relâche l'embrayage" dans la rubrique embrayage.
Cela ne se passe qu'en 1ère vitesse et pas en marche arrière...

Du gras est apparent sur mon moteur et dessous jusqu'au bas moteur.
Nous avons conclu que le tremblement pouvait être dût au gras sur le disque d'embrayage.
Mais ça tremble vraiment beaucoup et cela ne serait pas dût aux silents blocs car le moteur ne se met pas en travers lorsque je passe la 1ère.

Au niveau du refroidissement : il y a un rejet par le vase d'expansion de liquide de refroidissement et ce je pense depuis longtemps car l'ancien proprio l'a depuis qu'il a 69 000kms et là il 76 000 kms. Et le voyant me dit-il a toujours été allumé meme après révision... P-e que ce problème est même depuis plus longtemps mais je n'ai pas d'information là-dessus... Au controle technique on me met: "défaut étanchéité moteur".

Réponse de cruzeur Aujourd'hui à 10:09:

"Des bulles persistentes dans le vase = fuite de compression vers la circuit d'eau... culasse ou joint de culasse fautif"


Pensez vous que tout cela est lié?

Jneuf91
Sous-fifre

Messages : 17
Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par cruzeur le Lun 23 Avr 2012 - 15:52

Jneuf91 a écrit: Au controle technique on me met: "défaut étanchéité moteur".

Réponse de cruzeur Aujourd'hui à 10:09:

"Des bulles persistentes dans le vase = fuite de compression vers la circuit d'eau... culasse ou joint de culasse fautif"


Pensez vous que tout cela est lié?


Défaut d'étanchéité du moteur parce qu'il est gras.
Au contrôle ils ne regardent pas le vase (le CD Refroidissement).

Ce n'est dons pas la même chose.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 46
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par pétarou44 le Lun 23 Avr 2012 - 16:08

le circuit de refroidissement est étanche , et c'est normal qu'il monte en pression moteur chaud ( le niveau doit monter dans le vase)


si tu constate que ton vase déborde, c'est que soit tu a trop mis de liquide et que le surplus s'évacue ( mais c'est pas ton cas)

soit la compression d'un cylindre passe dans le circuit de refroidissement par le joint de culasse
soit ta culasse est félée a un endroit qui permet de faire passer les compressions dans le circuit de refroidissement

ouvre ton vase d'éxpension et accélère ,si des bules remontent c'est mort!!! déculassage et au mini changement du joint de culasse(une épreuve de la culasse ne serait pas du luxe)

ou déculassage et changement de la culasse (ou réctification si c'est une déformation)


si tu es sur que c'est le joint ( visible au démontage )il est possible de contrôler ( sommairement une culasse sur une glace de porte fenetre , cela remplace un marbre)

si tu ne voie rien sur le joint de culasse , le plus sérieux est de faire passer la culasse a l'épreuve chez un pro et la faire rectifier si il n'y a pas de félure et que tu n'est pas rendu hors cote ( culasse déjas rabotée ou trop voilée)

dans un diésel les compressions sont énormes et quelque fois le phénomene ne se passe pas a froid mais a chaud


j'ai eu perso trois fois le coup

une fois sur une r12 ( je sais ça remonte!!!)

deux fois sur une ax diésel ( j'ai dut changer trois fois le joint de culasse sur cette p de voiture !!!!)

en attendant je te conseille de rouler avec le vase d'éxpension ouvert

ce qui fait que ta pression ne montera pas dans le circuit puisque les bules de compressions partirons a l'éxterieur, et ton niveau de liquide restera stable ( mais c'est une solution tres provisoire en attendant de réparer)


pascal

avatar
pétarou44
Garagiste

Messages : 730
Date d'inscription : 22/01/2012
Age : 56
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par Jneuf91 le Lun 23 Avr 2012 - 18:53

bonjour! Alors j'ai testé j'ai demandé a un amis qu'il regarde lorsque j’accélère dans le vase eh bah... Aucune bulle... Au ralenti non plus (avant de faire le test j'ai attendu que le moteur soit a env 80 degré ... De plus après j'ai remis le bouchon et attendu 30mn en accélérant de temps en temps et il ne fuit plus... Pensez vous qu'il était trop rempli? Et le bouchon n'était super bien fermé... pensez vous que le joint soit un peu cuit? sinon toujours du gras sur le moteur...

Jneuf91
Sous-fifre

Messages : 17
Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par pétarou44 le Lun 23 Avr 2012 - 21:39

ce problème de vase qui déborde par passage de la compression peut ne se faire qu'a chaud et bout d'un moment donc si tu pense avoir bien fait chauffer ton moteur et qu'il n'y a pas de bulles dans le vase en accélérant c'est une bonne nouvelle


je viens de relire ton post et tu dit que le voyant s'allume même apres une révision


ATTENTION tu parle du voyant de surchauffe moteur ou celui de niveau de liquide ,?

si comme je le pense c'est le voyant de niveau qui s'allume peu apres une révision ( donc une mise a niveau)

soit tu a une durite qui fuit ( quand le circuit se met naturellement en pression)
soit ta pompe a eau goute
soit j'en reviens a mon passage des compressions dans ton circuit par la culasse félée ou déformée

ou par le joint de culasse





pour définitivement statuer sur ces points de doutes :

moi je referai le niveau pas trop haut dans le vase et je ne mettrai pas le bouchon puis je regarderai après avoir roulé un bon bout de temps pour que le moteur se dilate bien et en fonctionnement normal meme sévere si tu peux.



puis tu te garre moteur tournant et tu regarde encore si .. bulles ou pas bulles?


attention ne pas ouvrir le vase si c'est en pression ( c'est pour ça que je te conseille de ne pas boucher le vase pendant l' essai)

si pas bulles c'est une super nouvelle rassurante !!!! tu oublie l'histoire des compressions



si c'est une remise en route il peut subsister de l'humidité dans les carters qui se mélangent a l'huile et qui forme une petite pommade blanche

vidanger encore et cela partira


pour tes traces d’huile tes photos ne sont pas assez nettes pour orienter ,le joint de cache culbu est peut'etre pas étanche ?

nettoie bien le moteur et roule un moment pour que cela soit nette sur les photos
avatar
pétarou44
Garagiste

Messages : 730
Date d'inscription : 22/01/2012
Age : 56
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par cruzeur le Lun 23 Avr 2012 - 22:57

J'ajoute que le témoin du niveau du LDR n'est pas toujours au top. c'est du vécu pour moi.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 46
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par stryk 24 le Mar 24 Avr 2012 - 0:33

je pense que quand tu aura remplacé le bouchon du vase d'expension ça ira beaucoup mieux, comme je l'ai deja dit si la soupape est morte la pression n'est plus maintenue et ça déborde, alors rouler sans bouchon je te dit pas.
( c'est juste mon avis )
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par pétarou44 le Mar 24 Avr 2012 - 18:58

il est possible que la soupape du vase soit hs et que du liquide se barre en marche par la montée en pression donc du volume du liquide.maintenant que ça chasse le liquide jusqu’à faire allumer le voyant Mad


1
rouler sans bouchon est un moyen de savoir si il n'y a pas de passage de compression dans le circuit après une mise en température du moteur en marche normale

2 ou si il y a défaut du joint ou culasse (bulles dans vase) d'attendre quelques jours pour réparer la culasse ( les compressions passeront dans l'admosphere sans virer le liquide .


cela m'a sauvé deux fois ce truc


fais l'essai si il n'y a pas de bulles apres avoir bien bien roulé ,change ton bouchon comme le dit stryk24 ( mas je serais assez étonné que la simple montée du niveau suite a la montée normale de température chasse ce volume de liquide !!! jusqu'a faire allumer le voyant)


mais je débute dans le j
avatar
pétarou44
Garagiste

Messages : 730
Date d'inscription : 22/01/2012
Age : 56
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par footware le Mar 24 Avr 2012 - 19:24

S@lut !

Une autre piste à explorer : le tuyau qui part du fond du bocal de dégazage (le vase d'expansion) doit arriver en partie basse de la pompe à eau.
S'il a été branché en haut de la pompe, le moteur va avoir un très forte tendance à chauffer et à éjecter l'eau par le bouchon du vase.

Ce gag est déjà arrivé à plusieurs d'entre nous.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par Jneuf91 le Mar 24 Avr 2012 - 20:04

Non bien brancher a la pompe comme il faut...
Sinon il ne rejette plus rien. Par contre je me demande si le moteur n'aspire pas de l'eau... Je me demandais s'il faudrait pas faire une vidange du moteur et si il y a du liquide de refroidissement au fond dans le bas moteur celui-ci doit sortir en premier comme il a une concentration massique plus faible non?

Jneuf91
Sous-fifre

Messages : 17
Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par stryk 24 le Mar 24 Avr 2012 - 21:10

c'est une possibilité mais dans ce cas la il fume de chez fume le machin
avatar
stryk 24
Dieu

Messages : 2094
Date d'inscription : 24/04/2009
Age : 57
Localisation : Dordogne

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par pétarou44 le Mar 24 Avr 2012 - 21:32

plusieurs cas se présentent pour une culasse poreuse ou cintrée ou un joint de culasse cassé


soit les compressions partent dans le circuit de refroidissement ( ce dont on parle depuis le début du post
éffets : a chaque éxplosion la compression par des bulles remonte dans le vase ou la pression fait fuir le liquide de refroidissement au vase ou a un raccord durite



soit le liquide de refroidissement passe dans le circuit d'huile

effets: le mélange de plus ou moins de liquide avec l'huile fabrique une mayonnaise caractéristique (attention ça graisse de moins en moins le moteur ça vas serrer !!!)

(ne pas confondre avec une vidange qui n'a pas été faite ou un redémarrage de moteur ou de la condensation provoque une mini mayonnaise qui part avec un changement d’huile)

soit le liquide de refroidissement passe dans l’échappement et il coule par le tuyau d’échappement via la chemise
ou une forte vapeur s’échappe par le tuyau d’échappement


il y a surement d'autres variantes ,mais ce sont les principales


vérifie que ton bouchon de remplissage d'huile est bien noir a l’intérieur , si c'est le cas ,le liquide ne passe pas dans l'huile , si tu a un doute achète de l'huile basique et fait tourner le moulin puis vidange pour éliminer la condensation . et remet ton huile habituelle , ainsi tu pourra par observation conforter ton opinion


si ton niveau a baissé plusieurs fois je t'assure que c'est une MAXI MAYONAISE que tu verrait sous le bouchon!!
si c'est un soupson ne t’inquiète pas .


essaie ce que je t'ai dit pour éliminer le doute du joint de culasse ou de la culasse, et après on verra .

POUR INFO : sur le rta j9 ils disent que le clapet du bouchon du vase est taré a 0,8 bars ( au dessus il s'ouvre pour laisser passer la pression ou le liquide en trop









avatar
pétarou44
Garagiste

Messages : 730
Date d'inscription : 22/01/2012
Age : 56
Localisation : nantes sud loire

Revenir en haut Aller en bas

Re: problème vase d'expansion/gras sur le moteur/tremblements en 1ère

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum