Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Hier à 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




Problème lanceur/démarreur

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Problème lanceur/démarreur

Message par columbo le Mar 15 Mai 2012 - 22:27

as tu reessayer de cabler directement sur ta batterie

sinon essayer de chinter le demarreur,tu prend un petit de morceau de fil electrique tu branche d un coté sur le gros cable d alimentation de la batterie et de l autre sur l exitation du solenoide (le petit fil sur le demarreur) pas besoin de contact ton demarreur doit se lancer directement si ça fonctionne c est que tu as un probleme d alimentation au niveau du solenoide(contacteur a clé)
tient nous au courant

columbo
Apprenti mécano

Messages : 26
Date d'inscription : 19/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Mar 15 Mai 2012 - 23:31

de mémoire, il y a plusieurs petits fils sur le démarreur, une ou deux cosses faston et cosse de diam. 4 il me semble. je prends lequel ?
avatar
dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par columbo le Mer 16 Mai 2012 - 19:57

tu doit avoir 1 gros fil qui vient de la batterie et peut etre 1ou 2 autre qui reparte vers la boite a fusible pour alimenter les accesoires du j tous connecter ensemble sur le demarreur et 1autre petit fil en dessous qui lui est dans tous les cas branché seul sur le demarreur c est ton excitation et c est a la place de celui la que tu dois brancher un petit fil qui vient directement de la batterie
fais l essai et tien moi au courant
avatar
columbo
Apprenti mécano

Messages : 26
Date d'inscription : 19/04/2012
Age : 42
Localisation : loiret

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Ven 18 Mai 2012 - 23:13

Bon j'ai essayé le coup du petit fil, mais ça me donne exactement les mêmes symptômes.
J'en ai discuté avec un pot mécano, il m'a dit que c'est surement une pièce entre la fourchette et la rampe hélicoïdale. J'ai tombé le démarreur, je lui confie demain, et j'en saurais plus la semaine prochaine.
avatar
dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Mar 12 Juin 2012 - 22:12

Bonjour,
le problème est enfin résolu. Il s'agissait du lanceur et de la fourchette du démarreur qui étaient morts. 100€. J'ai tout remonté et ça marche nickel.
avatar
dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum