Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Problème lanceur/démarreur

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème lanceur/démarreur

Message par columbo le Mar 15 Mai 2012 - 22:27

as tu reessayer de cabler directement sur ta batterie

sinon essayer de chinter le demarreur,tu prend un petit de morceau de fil electrique tu branche d un coté sur le gros cable d alimentation de la batterie et de l autre sur l exitation du solenoide (le petit fil sur le demarreur) pas besoin de contact ton demarreur doit se lancer directement si ça fonctionne c est que tu as un probleme d alimentation au niveau du solenoide(contacteur a clé)
tient nous au courant

columbo
Apprenti mécano

Messages : 26
Date d'inscription : 19/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Mar 15 Mai 2012 - 23:31

de mémoire, il y a plusieurs petits fils sur le démarreur, une ou deux cosses faston et cosse de diam. 4 il me semble. je prends lequel ?

dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par columbo le Mer 16 Mai 2012 - 19:57

tu doit avoir 1 gros fil qui vient de la batterie et peut etre 1ou 2 autre qui reparte vers la boite a fusible pour alimenter les accesoires du j tous connecter ensemble sur le demarreur et 1autre petit fil en dessous qui lui est dans tous les cas branché seul sur le demarreur c est ton excitation et c est a la place de celui la que tu dois brancher un petit fil qui vient directement de la batterie
fais l essai et tien moi au courant

columbo
Apprenti mécano

Messages : 26
Date d'inscription : 19/04/2012
Age : 41
Localisation : loiret

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Ven 18 Mai 2012 - 23:13

Bon j'ai essayé le coup du petit fil, mais ça me donne exactement les mêmes symptômes.
J'en ai discuté avec un pot mécano, il m'a dit que c'est surement une pièce entre la fourchette et la rampe hélicoïdale. J'ai tombé le démarreur, je lui confie demain, et j'en saurais plus la semaine prochaine.

dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par dimlerusse le Mar 12 Juin 2012 - 22:12

Bonjour,
le problème est enfin résolu. Il s'agissait du lanceur et de la fourchette du démarreur qui étaient morts. 100€. J'ai tout remonté et ça marche nickel.

dimlerusse
Sous-fifre

Messages : 16
Date d'inscription : 04/04/2012

Revenir en haut Aller en bas

Re: Problème lanceur/démarreur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum