Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Flux RSS




bougies de prechauffage qui ne chauffent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

bougies de prechauffage qui ne chauffent pas

Message par j.aurelie34 le Jeu 20 Nov 2008 - 19:13

bonjour a tous

voila j'ai un petit souci, les bougies de prechauffage de mon J7 ne chauffent pas. Le courant arrive bien au bouton de prechauffage aprè rien du coup impossible de demarrer le camion.
Si quelqu'un qui s'y connait un peut pouvait m'aider se serai super

j.aurelie34
Sous-fifre

Messages : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par cruzeur le Jeu 20 Nov 2008 - 20:29

Pour savoir si le bougies sont bonnes vous avez plusieurs méthodes dont le plus simple est de:

Débrancher les bougies de leur cable de contact.
Relier un bout de fil ellectrique à la borne + de la baterie et efleurer avec l'autre bout la pointe de chaque bougie où était branché le cable de contact.
Si vous apercevez une étincelle même que minime entre les deux bouts (bout du fil electrique et bout de la bougie) c'est parce que la bougie est en bon état (il y a passage e courant).
Si, au contraire, rien ne se passe c'est parce que la bougie est morte.

Après il y a d'autres méthodes plus fiables mais plus compliquées

a+

cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 44
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par j.aurelie34 le Jeu 20 Nov 2008 - 20:42

les bougies sont neuves donc ca doit venir d'autre chose mais quoi!?

j.aurelie34
Sous-fifre

Messages : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par joen le Jeu 20 Nov 2008 - 20:43

pourquoi bouton de préchauffage ??? Shocked
tu veux dire boitier de prechauffage ?

joen
Garagiste

Messages : 704
Date d'inscription : 03/04/2008
Age : 28
Localisation : chateaubriant(44) mais avant tout ds le cam

http://www.pneuboat.com/dossier_pratique/audi/

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par j.aurelie34 le Jeu 20 Nov 2008 - 20:45

je ne sai pas j'ai un bouton de prechaufage sur lequel je suis obliger d'appuyer quelques secondes avan de demarrer donc je ne sais pa si on parle de la meme chose

j.aurelie34
Sous-fifre

Messages : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par joen le Jeu 20 Nov 2008 - 20:54

ok ok Razz
normalement tu a ce que l'on appelle un boitier de préchauffages qui temporise le temps de mise en tension de bougies ce qui évite qu'elle grille ( en general le temps est d'environ 10 sec)
le fait de mettre le circuit sans se bouton est une solution de fortune efficace mais qui mal utilisé (mise en marche trop longue) bousille les bougies a la vitesse de l'eclair
trouve toi un boitier (tu peut adapter plusieurs models ) bougies neuves (enfin en plus de celle qui te restent) et c'est repartit! afro

joen
Garagiste

Messages : 704
Date d'inscription : 03/04/2008
Age : 28
Localisation : chateaubriant(44) mais avant tout ds le cam

http://www.pneuboat.com/dossier_pratique/audi/

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par joen le Jeu 20 Nov 2008 - 21:13

je viens de penser que sinon tu pourrait monter un "fil rougissant "
je m'explique : sur les vieux engin (sg2,mercedes entre autre...) il y avait une petit grille avec un filament derrière quand on avait laisser les bougies suffisamment longtemps le fil devenait rouge et on lachait le contacteur pour les éteindre.
voila a toi de voir si tu préfère la simplicité d'un vieux systeme manuel ou bien la modernité d'un systeme auto (faut pas nier c'est quand même un peu mieux mais un peu plus compliquer !)
avec tout ca ...Arrow bon courage

joen
Garagiste

Messages : 704
Date d'inscription : 03/04/2008
Age : 28
Localisation : chateaubriant(44) mais avant tout ds le cam

http://www.pneuboat.com/dossier_pratique/audi/

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par j.aurelie34 le Jeu 20 Nov 2008 - 21:15

merci pour les infos je vais essayer tout ca dès demain

j.aurelie34
Sous-fifre

Messages : 4
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par ours le Jeu 20 Nov 2008 - 22:57

ça



sur 403 mazout, on appelle ça la " salière"...

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par cruzeur le Ven 21 Nov 2008 - 0:43

En réalité le système que j.aurélie a est comme celui de mon père et tel qu'illustré par ours. la préchauffe et le démarrage se font avec un tirant à deux paliers. au premier ça chauffe les bouggies et tirant jusqu'au second opn actionne le démarreur.
Ors si par exemple (ce qui d'ailleurs est souvent arriver au fourgon de mon père) la petite résistnce qui devient rouge se casse, plus de jus pour les bougies car le tout est monté en série. Pas de boitié donc.
Pour notre part on confectionnait des résistance à partir de bouts de fils de fers. Avec ce système la préchauffe se fait à l'oeil.

cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 44
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: bougies de prechauffage qui ne chauffent pas

Message par Contenu sponsorisé Aujourd'hui à 19:48


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum