Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Lun 21 Mai 2018 - 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




Vitesse qui ne passent pas! embrayage?

Aller en bas

Vitesse qui ne passent pas! embrayage?

Message par olivier_G le Mer 7 Mar 2012 - 22:17

Bonjour

J'ai la 1ere et la 2nde qui ne passent pas. La 3 et la 4 passent très mal.
Comme j'ai une petite traction résiduelle même débrayé à fond, je soupçonne un problème de garde d'embrayage.
J'ai vu sur la revue technique qu'il y a un réglage de la garde mais je n'arrive pas à localiser sur mon J9 (ça à l'air d'être dessous et je n'ai pas de fosse)

Ou est ce réglage? Faut il purger?

olivier_G
Sous-fifre

Messages : 24
Date d'inscription : 29/04/2010
Age : 54
Localisation : Presqu'ile Guérandaise

Revenir en haut Aller en bas

Re: Vitesse qui ne passent pas! embrayage?

Message par Elie le Mer 7 Mar 2012 - 22:49

oui d'abord fais une bonne purge au recepteur.

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 53
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Vitesse qui ne passent pas! embrayage?

Message par z6p le Jeu 8 Mar 2012 - 0:07

Si tu as la même RTA que moi, c'est une erreur, il n'y a pas de réglage de la garde comme indiqué.

D'abord, essaye une purge.
Si ça ne résout pas le problème, il faut démonter le support de la pédale. Il finit par prendre du jeu et la course de l’émetteur n'est plus assez longue. Ça m'est arrivé sur mes 2 J. Le jeu le plus important est souvent celui de la tige qui pousse l'émetteur, pour le supprimer, j'ai percé plus gros et changé la goupille.
Ensuite, règle la garde avec l'ecrou situé sous la pédale. Il doit y avoir (de mémoire) 25mm maximum.
avatar
z6p
Pro du démarrage en côte

Messages : 846
Date d'inscription : 29/12/2009
Age : 29
Localisation : Aizenay, Vendée

Revenir en haut Aller en bas

Re: Vitesse qui ne passent pas! embrayage?

Message par cruzeur le Jeu 8 Mar 2012 - 11:36

Sur les anciens cams (j7 du début des années 70) il y avait un réglage possible au niveau du récepteur (je pense). Sur nos Jneufs ce réglage a effectivement disparu.

Donc, comme le dit z6p, si rien n'est cassé (fourchette notamment) une bonne purge s'impose.
Sinon, on le ressent à la pédale. Un embrayage bien purgé offre une certaine résistance dès qu'on appui. Si elle est mal purgée, cette résistance n'apparait que vers le milieu de la course.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3233
Date d'inscription : 04/03/2008
Age : 46
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Vitesse qui ne passent pas! embrayage?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum