Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Normal ou bien? (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Normal ou bien? (resolu)

Message par chibounet le Sam 31 Déc 2011 - 18:28

Bonjour,

J'ai deux pneus 205/75R 16C a l'arriere de mon J9. Pour commencer ils sont montés a l'envers (sisi!). Ensuite entre le passage de roueet le pneu je peu juste glisser ma main:




Est ce normal? Si non cela peut il venir de la dimension du pneu, ou peut être des amortos? ou les deux?
J'ai pas trouvé de frérot sur le bord de la route pour pouvoir jeter un œil!

Merci de m'aiguiller!




Dernière édition par chibounet le Sam 31 Déc 2011 - 19:56, édité 1 fois

chibounet
Sous-fifre

Messages : 23
Date d'inscription : 05/12/2011
Age : 36
Localisation : Region lyonnaise

Revenir en haut Aller en bas

Re: Normal ou bien? (resolu)

Message par J8 le Sam 31 Déc 2011 - 19:51

normal ! Smile
Bon bout d' an à toi aussi

J8
Demi-dieu

Messages : 1130
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: Normal ou bien? (resolu)

Message par chibounet le Sam 31 Déc 2011 - 19:55

Merci pour l'info J8!

Bon réveillonnage!

chibounet
Sous-fifre

Messages : 23
Date d'inscription : 05/12/2011
Age : 36
Localisation : Region lyonnaise

Revenir en haut Aller en bas

Re: Normal ou bien? (resolu)

Message par remi81 le Sam 31 Déc 2011 - 20:04

ouai , je confirme . sur le mien je suis en monte d'origine ( 19x400 ) et je ne passe pas 2 doigts . donc en 205 c'est normal . bonne fete a toi .

remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 53
Localisation : albi

Revenir en haut Aller en bas

Re: Normal ou bien? (resolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum