Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Lun 21 Mai 2018 - 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




[Résolu] Problème remontage courroie

Aller en bas

[Résolu] Problème remontage courroie

Message par Jikan le Sam 8 Nov 2008 - 15:11

Yo !

Alors pour commencer, les réfs des courroies (peut-être utile à ce post)

direction assistée : Ancienne : inconnue Neuve : 6232MC
pompe à vide : Ancienne : 590LE/580LP Neuve : 6204MC
alternateur : Ancienne : 860LE/850LP Neuve : 6214MC (un peu courte d'ailleurs mais ça ira)

Enfin, celle qui pose problème :
Je ne connais pas sa dénomination exacte, c'est celle qui va de tout en bas à tout en haut (cf photo)
Ancienne : 1020LE/1010LP Neuve : ??????? (celle que m'a refilé mon revendeur, en l'occurence 6266MC, est beaucoup trop courte)



Le problème proprement dit :
J'ai démonté les courroies pour toutes les changer, et au moment du remontage je suis face à un problème effarant : ma courroie problématique est subitement devenue... trop longue ! Et pas qu'un peu...!
J'ai tout essayé, y compris avec une autre courroie qui, bien que plus courte que l'originale (1005LE/995LP) est trop longue aussi. Et là, j'avoue, ça me rend dingue !

Alors si une âme charitable pouvait me dire où est mon erreur dans le remontage... parce-que là je désespère, surtout que la courroie qui grandit pendant la nuit, j'y crois moyen...

Pour illustrer mon propos, voici la courroie replacée, tendeur dans sa position d'origine :



Comme vous pouvez le voir, y'a de la marge !!!!


Dernière édition par Jikan le Dim 9 Nov 2008 - 14:59, édité 1 fois
avatar
Jikan
Admin

Messages : 332
Date d'inscription : 03/04/2008
Localisation : O_o

http://jikan.fr

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par michel le Sam 8 Nov 2008 - 17:53

D'après moi tu n'es pas sur la bonne gorge de poulie à la pompe à eau ....à voir affraid
avatar
michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 69
Localisation : NORD

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par Jikan le Sam 8 Nov 2008 - 18:45

Bien, les gorges étant alignées, je ne pense pas m'être trompé sur ce point...

- 3 gorges en bas (sur le vilebrequin c'est ça ?)
- 2 gorges en haut (pompe à eau donc, non ?)
- 1 gorge alternateur
- 1 gorge pompe à vide
- 1 gorge pompe DA
- 1 gorge tendeur

Sur le vilebrequin, la première gorge (la plus grande) est alignée sur celle de la pompe de DA. Celle d'après et la suivante ont le même diamètre : la première est alignée sur celle de l'alternateur, la seconde sur la 2ème gorge de la pompe à eau (la plus grande des 2) et sur celle du tendeur.
Sur la pompe à eau, la première gorge (la plus petite des deux) est alignée sur celle de la pompe à vide.

Je crois que je vais craquer ;'(
avatar
Jikan
Admin

Messages : 332
Date d'inscription : 03/04/2008
Localisation : O_o

http://jikan.fr

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par michel le Sam 8 Nov 2008 - 20:44

C'est bizarre mais après avoir regarder sur le mien le tendeur est dans l'autre sens. Ne l'aurais tu pas sorti complètement et reposer à l'envers?
avatar
michel
Facteur en Solex

Messages : 159
Date d'inscription : 08/03/2008
Age : 69
Localisation : NORD

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par mat le Sam 8 Nov 2008 - 22:26

bien vu michel.
Le mien est monté comme ça : le réglage vers le bas


mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par Jikan le Dim 9 Nov 2008 - 14:59

Damned !
Je sais pas si je dois rire ou pleurer de ma bêtise... Ou aller faire un CAP Mécanique peut-être...

En effet, j'avais dû le démonter complètement car un boulon avait pété au démontage, du coup retaraudage, et j'en avait profité pour nettoyer le poulie... Du coup, j'avais remonté la poulie à l'envers sur le support, d'où mon problème...

Un énorme merci donc, JayNine va enfin pouvoir redémarrer !
avatar
Jikan
Admin

Messages : 332
Date d'inscription : 03/04/2008
Localisation : O_o

http://jikan.fr

Revenir en haut Aller en bas

Re: [Résolu] Problème remontage courroie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum