Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» ça y est je me met a refaire mon j9
Aujourd'hui à 8:28 par spirou39

» depose boitte de vitesse j9 diesel
Sam 20 Mai 2017 - 16:06 par pétarou44

» Tarauder un puits de bougie
Ven 19 Mai 2017 - 9:37 par Cyber-PAPY

» depose boitte de vitesse j9 diesel
Ven 19 Mai 2017 - 9:16 par arabica

» Purge impossible
Ven 19 Mai 2017 - 0:54 par pétarou44

» essai J7 dans Auto Plus Classiques
Dim 14 Mai 2017 - 12:14 par Angie 9

» Cherche jauge essence urgent !!
Dim 14 Mai 2017 - 12:01 par Angie 9

» La résurection d'un J7
Dim 14 Mai 2017 - 8:36 par Juh Rustufuruh

» restauration de JAHNINE ...
Sam 6 Mai 2017 - 17:21 par Juh Rustufuruh

» probleme pompe injection peugeot g9
Ven 28 Avr 2017 - 22:32 par trx

Flux RSS




probléme sur la PI

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: probléme sur la PI

Message par mercade le Dim 27 Nov 2011 - 15:16

Content pour toi, bonne route

mercade
Facteur en Solex

Messages : 118
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par Tiken le Dim 27 Nov 2011 - 15:52

pourquoi t'as des nouvelles ? ça fonctionne ?
avatar
Tiken
Obi-wan Kenobi

Messages : 3125
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par Elie le Dim 27 Nov 2011 - 16:36

alors dis nous t'as trouvé la panne?

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 52
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par Tiken le Dim 27 Nov 2011 - 16:40

rooooo ils laissent le suspens .....
avatar
Tiken
Obi-wan Kenobi

Messages : 3125
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par mercade le Dim 27 Nov 2011 - 20:25

Non c'est moi qui déconne, j'ai confondue et j'ai pris la réponse de Fred33 pour une réponse de chbouks, je pense qu'il ne va pas tarder a nous donnez des nouvelles que j'espére sront bonnes

mercade
Facteur en Solex

Messages : 118
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par chbouks le Dim 27 Nov 2011 - 20:58

bon j'viens d'envoyer un message assez balèze avec photo etc... et paf disparu le message, du coup je me détends 5 minutes et j'en renvois un autre affraid . dsl

chbouks
Sous-fifre

Messages : 17
Date d'inscription : 19/08/2009
Age : 34
Localisation : Saint-Renan (29)

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par chbouks le Dim 27 Nov 2011 - 21:27

Bon le GO ne sort toujours pas aux injecteurs, pour résumer j'ai:
- déposé/nettoyé/remonté le réservoir.
- changé le filtre à GO.
- nettoyé à la souflette toutes les durites et tuyaux en tous genres: réservoir>filtre - filtre>PI.
- vérifié qu'il n'y ai aucune prise d'air.
- nettoyé le racord banjo de la PI et du filtre.
- vérifié que le levier de stop fonctionne normalement.
- voulu nettoyer le filtre nylon au niveau de la soupape de dosage mais en fait j'ai dévissé le dispositif d'avance automatique (DAA) situé sous la PI, et oui c'est comme ça quand on bricole sans avoir la doc ou le pc sous la main :oups: !
Je pense pas avoir déréglé quoique ce soit en dévissant le DAA, y avait juste un ressort derrière le boulon et j'ai tout remis en place. Je joins une photo pour vous montrer mon erreur.

C'est vraiment dommage car j'ai perdu pas mal de temps alors que Fred33 m'avait bien expliqué ou ça se trouvait ! du coup j'ai touours pas nettoyé le filtre et la soupape de dosage.
Maintenant je vais devoir attendre le w-e prochain pour retourner bosser sur le camion car quand je sors du taf il fait nuit et il n'y a ni lumière ni électricité dans le hangar du J.
Merci Paracels pour la doc, je viens de l'imprimer et vais la lire tranquillement ce soir.
Merci à tous pour vos conseils, je lâche pas l'affaire et je m'y remets dès que possible.

chbouks
Sous-fifre

Messages : 17
Date d'inscription : 19/08/2009
Age : 34
Localisation : Saint-Renan (29)

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par mercade le Dim 27 Nov 2011 - 21:53

Juste un dernier conseil, ce genre de pompe se trouve en agricole, et en généra les type maitrisse bien le problême, car les agriculteurs ne sont pas tendre et il font avaler tout et n'importe quoi à leurs tracteurs, stu a un petit atelier agricole dans ton coin il peuvent étre de bon conseil, à la semaine prochaine
bon corrage

mercade
Facteur en Solex

Messages : 118
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par Fred33 le Dim 27 Nov 2011 - 22:06

Normalement pas de soucis pour demontage du systeme d'avance
Si apes le nettoayge de la soupape de dosage y'a pas du mieu pense a regarder au niveau de la pompe de transfert pour l'atteindre il faut demonter les 4 tuyaus HP au cul de pompe et toujours au cul de pompe tu vas voir un petit couvercle tenu par 4 vis a tete de 8 defaire les vis et derriere le couvercle tu vas voir la petite pompe a palette ne sort pas les palettes de leur logement juste un nettoyage sur place si necessaire
avatar
Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par chbouks le Mer 30 Nov 2011 - 22:34

Rebonjour tout le monde, j'ai finalement pu bosser plus tôt que prévu sur mon J mais les news sont pas terribles. J'ai sortie le filtre nylon au niveau de la soupape de régulation et il était effectivement crado. Ensuite j'ai démonté la soupape pour nettoyer la pompe de transfert. Une fois tout ça bien propre j'ai tout remonté et testé..... bilan, toujour pas de gasoil qui sort vers les injecteurs No , en plus j'ai 2 petits tubes verts qui sont sortis de la soupape, enfin je crois car je vois pas à quoi ces tubes pourraient correspondre. Je mets 3 photos pour vous montrer, en espèrant que ce ne sont pas des morceaux de l'arbre de la téte hydraulique dont parlait Mercade.

LE FILTRE CRADO


LA POMPE DE TRANSFERT


LA SOUPAPE DE REGULATION ET LES PTITES PIECES EN PLUS ???


J'ai un mauvais présentiment, si y a quelqu'un pour me rassurer je suis preneur. Bonne soirée à tous Smile


chbouks
Sous-fifre

Messages : 17
Date d'inscription : 19/08/2009
Age : 34
Localisation : Saint-Renan (29)

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par mercade le Mer 30 Nov 2011 - 23:33

Bonjour
Quand tu tourne le moteur, pas un moyen quelconque, pas au démarreur, la petite ponpe à palette elle tourne ?

mercade
Facteur en Solex

Messages : 118
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par chbouks le Mer 30 Nov 2011 - 23:49

je l'ai vu tourner mais en mettant un coup de démarreur.

chbouks
Sous-fifre

Messages : 17
Date d'inscription : 19/08/2009
Age : 34
Localisation : Saint-Renan (29)

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par chbouks le Mer 30 Nov 2011 - 23:51

j'ai pas essayé avec une autre méthode. Qu'en penses tu ?

chbouks
Sous-fifre

Messages : 17
Date d'inscription : 19/08/2009
Age : 34
Localisation : Saint-Renan (29)

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par mercade le Jeu 1 Déc 2011 - 8:26

Ben je disais à la main car au démarreur c'est un peu brutal tout ouvert comme cela, maintenant, si ça tourne c'est plutot bon signe, essai de trouver un vieux réservoir de tondeuse et tu alimente la pompe en charge en plaçant le réservoir au dessus du moteur, et tu tente le coup, n'oublie pas le retour, car si il demarre tu va videz lz petit réservoir en un rien de temps, aprés je sait plus, faudrai étre sur place
Bon courrage

mercade
Facteur en Solex

Messages : 118
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par cruzeur le Jeu 1 Déc 2011 - 12:07

Pour tourner le moteur à la main rien de mieux que de démonter les bougies...
Pareil pour tester la PI...
Ça ne tirera pas sur le démarreur et la batterie se videra beaucoup moins vite.
a+

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par croco le Sam 1 Déc 2012 - 14:41

salut l equipe
apres tout ce temps je reviens pour un soucis identique a chbouks
mais le depard etait de l eau dans le go
le go arrive a la pi a l electrovanne mais pas aux sortie injecteur
alors je suis le sujet de tres pres car gros besoin du j
merci l equipe Smile
avatar
croco
Secrétaire sexy

Messages : 327
Date d'inscription : 25/10/2009
Age : 38
Localisation : plan d aups ste baume

Revenir en haut Aller en bas

Re: probléme sur la PI

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum