Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Ne démarre plus - plus de voyants (panne électrique)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ne démarre plus - plus de voyants (panne électrique)

Message par MetalliCars le Sam 27 Sep 2008 - 4:25

Bonjour à tous les membres du forum "Peugeot J9" !!!!

mes recherches ne donnant rien, je vous expose mon problème:

j'ai acheté un J9 D de 81 grand volume il y a 18 mois... Rolling Eyes
et cela fait plus d'un an que je ne l'ai pas fait tourner (NB: c pas bien...)

j'ai voulu le redémarrer mais je n'ai pas le moindre voyant qui s'allument au tableau (batterie neuve achetée depuis 6 mois)

j'ai nettoyé toutes (enfin je crois) les cosses qui se trouvaient sous le tableau de bord, la boite à fusibles ainsi que le boiter de préchauffage (oxydation) avec une bombe diélectrique (lu sur forum "Alerte générale! J9") mais aucune amélioration... No
(NB: j'ai enlevé et remis 3 fois les connecteurs pour améliorer le contacte)

si l'un de vous avez une p'tite idée...

Merci d'avance...

MetalliCars
Sous-fifre

Messages : 3
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par mat le Sam 27 Sep 2008 - 20:30

as tu quelque bases en électricité ou pas ?Possèdes tu un multimètre ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par MetalliCars le Sam 27 Sep 2008 - 23:56

Bonjour Ttar78,

oui j'ai qlqs notions d'électricité... c vrai que j'aurai pu repérer avec un testeur s'il y avait du jus qui arrivait qlq part... mais cette panne me rend soucieux...

MetalliCars
Sous-fifre

Messages : 3
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par thepostman8 le Dim 28 Sep 2008 - 13:51

salut.
change tes fusibles pour voir

thepostman8
Sous-fifre

Messages : 14
Date d'inscription : 22/07/2008
Age : 46
Localisation : vendee

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par mat le Dim 28 Sep 2008 - 21:08

prends quelques mesures et tiens nous au courant

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par ours le Lun 29 Sep 2008 - 16:53

j'ai nettoyé toutes (enfin je crois) les cosses qui se trouvaient sous le tableau de bord, la boite à fusibles ainsi que le boiter de préchauffage (oxydation) avec une bombe diélectrique (lu sur forum "Alerte générale! J9") mais aucune amélioration... No
(NB: j'ai enlevé et remis 3 fois les connecteurs pour améliorer le contacte)

juste une petite réflexion comme ça, je ne pense pas que les bombes dielectriques soient aussi efficaces qu'un bon coup de brosse metallique ou de toile emeri fine ( ou papier de verre fin)

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par MetalliCars le Lun 29 Sep 2008 - 23:14

@ ThePostman8 : les fusibles semblent bons... je vais les revérifier de nouveau...

@ Ours : si si c'est efficace (la carte électronique du boitier de préchauffage était bien oxydée = elle ne l'est plus!)... pour les cosses j'ai bombé et brossé avec un pinceau : le résultat est probant MAIS j'ai observé qu'il y avait 2 cosses qui avaient dû chauffer (cosses noircies et plastique cuit/friable); je vais insister sur celles-ci et essayer de tester la continuité électrique.


NB: j'ai verifier aussi la connexion de la masse de la batterie avec le chassis : ok
(pour l'anecdote, la copine de mon frère avait une Austin Metro dont le cable d'accélérateur fondait... au 2ème changement, le gars de chez Austin avait dit de verifier la tresse de masse... et en effet c t ça...elle etait coupée (usure-vibration-qualité))

MetalliCars
Sous-fifre

Messages : 3
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par footware le Mar 30 Sep 2008 - 20:10

S@lut !

Un point important à vérifier, c'est le coupe-circuit négatif.



@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par cruzeur le Mer 1 Oct 2008 - 14:20

je souscris footware...

cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 44
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par joen le Mar 7 Oct 2008 - 11:18

une vraie merde ce truc la
on est jamais trop sur de la qualité du passage de courant et quand a la fonction coupe batterie vaut mieux en rajouter un parce que franchement j'ai des doute sur la coupure ont est jamais trop sur

joen
Garagiste

Messages : 704
Date d'inscription : 03/04/2008
Age : 28
Localisation : chateaubriant(44) mais avant tout ds le cam

http://www.pneuboat.com/dossier_pratique/audi/

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par chasiscgc le Ven 10 Oct 2008 - 7:20

Moi je les scouisé j'ai péter mon régulateur d'alternateur comme sa

chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 30
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

Re: Ne démarre plus - plus de voyants (panne électrique)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum