Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

» probleme electrique peugeot j9 diesel
Ven 30 Déc 2016 - 9:11 par arabica

» le J pimpon de pétarou
Lun 12 Déc 2016 - 23:51 par Adrien25

» restauration de JAHNINE ...
Mer 7 Déc 2016 - 9:06 par Juh Rustufuruh

» Isolation (thermique,sonore..) de nos J : Bons plans, idées, pose, etc..
Mer 7 Déc 2016 - 8:29 par Juh Rustufuruh

» Isolation lambris facilite la pose des courbes du plafond
Mer 7 Déc 2016 - 4:22 par Adrien25

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

» Prix d'un CT
Mar 22 Nov 2016 - 16:49 par Adrien25

Flux RSS




Probleme de demarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de demarage

Message par stumminello le Ven 12 Sep 2008 - 18:55

Bon voila , je vous explique mon problème.
Mon J9 ess 2L de 1988 a toujours eu un peu de soucis au démarrage, bref, j'avais du mal à avoir du jus. J'ai soupçonné la batterie et a chaque fois que je me déplaçais, je remettais à charger la batterie. Un jour a force de rester en carafe, j'ai décidé d'acheter une nouvelle batterie. Sitôt mise, Vroom, ça démarrait nickel. Bon il est vrai que je ne me sert pas de mon J9 tous les jours et comme il m'arrivait de le laisser des fois 1 mois au repos, j'ai pris un coupe batterie que j'enlevais a chaque fois, pour éviter une décharge.

Bref, aujourd'hui j'ai réessayé de démarrer après 1 bonne semaine de repos et la tac tac tac. Je réessaye plusieurs fois et a chaque fois pareil. Je pense au démarreur . est ce que le démarreur aurait pu me pomper tout le jus a force d'essayer de le lancer et est ce que le fait d'avoir mis une batterie neuve, l'aurait aidé au début mais que le problème n'est pas solutionné.

Bref, un petit coup de main pour pouvoir m'en sortir, j'ai ressorti le chargeur , je réessaye tout a l'heure.

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par mat le Ven 12 Sep 2008 - 22:26

as tu contrôlé le bon fonctionnement de ton alternateur ?

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par stumminello le Sam 13 Sep 2008 - 0:11

non meme pas Embarassed

La courroie de l'alternateur est deja bonne a changer, enfin je pense ca couine, ca viendrait de la?

bon je vais m'y atteler la semaine prochaine, je ressort le multimetre.....

Merci , je vous tiens au courant

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par ours le Sam 13 Sep 2008 - 12:18

une courroie qui couine n'es pas forcément bonne à changer, mais indique un manque de tension ( si c'est la courroie qui couine et pas un roulement)..


c'est bizarre, ton truc de batterie, ça fait comme si il y avait une conso, même avec le coupe batterie en fonction....

un truc qui m'est arrivé:j'avais un coupe batterie installé, mais j'avais aussi un autre fil qui partait vers un accessoire ( qui passait outre le coupe batterie).... et quand cet accessoire s'et mis en rade, ben...; ça faisait une conso....et ça me vidait la batterie en 3 jours Embarassed

un essai que tu peux faire, c'est, (après avoir rechargé la batterie), débrancher les deux cosses, et voir au bout d'1 semaine.....

sinon, si ton démarreur est déjà un peu foireux à la base, il est possible qu'il demande un sacré ampérage et qu'effectivement, il te pompe la batterie ( mais pas au bout de 3 démarrages, par contre, en général, ça commence à baisser au bout d'une dizaine de tentatives...)

bon, ça, ce sont mes réflexions à chaud, y a certainement à boire et à manger....

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par maoxiung le Sam 13 Sep 2008 - 14:26

hey salut ! ça fesait un bout de temp...

à part ça j'ai pas mieux que les autres au niveau idée...

je pense effectivement que le multimètre est incontournable à ce point

maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 45
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par stumminello le Jeu 18 Sep 2008 - 1:25

salut Mao et aux autres

Bon j'ai pas encore eu le temps de me pencher sur la bete.

Une question en passant:

Un alternateur c'est specifique Ess ou Diesel?

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par chasiscgc le Jeu 18 Sep 2008 - 6:31

Normalement oui il faut plus d'ampérage pour recharger une batterie de diesel donc un alternateur dimensionné pour

chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 30
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par ours le Jeu 18 Sep 2008 - 9:47

déjà, prendre un voltmètre au bornes de la batterie, et regarder la tension à vide.... après, tu démarres ( si tu peux lol! ) et tu prends la tension moteur tournant, ou là, elle doit être proche de 14V... là, ça voudra dire que ça charge.. ( à confirmer à l'ampèremetre, mais c'est déjà une bonne indication)

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par stumminello le Jeu 18 Sep 2008 - 9:54

Mais vu que la batterie est presque neuve et que je débranche le coupe circuit a chaque fois , ça devrait être pas mal, je m'en suis servi samedi et dimanche dernier, samedi départ (vu qu'il avait tourné la veille, pas de problème au démarrage), 130km pour aller a destination, je reste sur place et le dimanche soir redémarrage pour le retour, pas de problème ça a démarré au 1/4 de tour.
par conter la courroie patine presque a chaque décélération. Je vais voir ça samedi.

Merci pour la prise de mesure

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par stumminello le Mer 12 Nov 2008 - 2:45

Bon je reviens vous donner quelques nouvelles, ( j'ai pas eu trop le temps de m'en occuper mais bon) alors apres 2 mois sans me servir de mon J9 j'ai voulu le remttre en route alors je me suis armé de mon multimetre pour mesurer ma tension aux bornes de la batterie. Resultat Rien .........Pas un pet de voltage.......bon bizarre ca pourtant j'avais bien enlevé mon coupe circuit. Donc j'ai remis en charge la batterie histoire de pouvoir faire quelque chose. Le lendemain, je resteste 16,4V.... affraid , je tourne la clé...vroom ca tourne...je reprend la tension 14,8V. scratch . Je part avec le camion tout va bien, j'arrive à destination pour la journée ( sachant que je travaille avec le camion sur la journée et que je repars le soir)le soir avant de repartir je reprend la tension 12,8V, je tourne la clé ca marche.
le lendemain soir je remesure, toujours 12,8V sans avoir enlevé le coupe circuit. Le lendemain matin avant de partir toujours pareil 12,8V, je repars tout bien idem le soir...la je comprend plus, j'ai enlevé de nouveau le coupe circuit, je reprendrais la tension demain , je dois m'en reservir dimanche.
Bon de toute facon il faut que je change la courroie d'alternateur qui couine
Plus de nouvelles bientot....

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par ours le Mer 12 Nov 2008 - 10:53

ce qu'il faudrait que tu fasses, c'est mettre ton multimètre en fonction ampèremètre, et le brancher en série sur ta batterie ( vers le coupe circuit, par exemple, ou à la borne de la batterie) quand ton j est à l'arrêt pour voir si tu n'as pas une conso parasite ( ne pas démarrer avec le multimètre câblé, sinon, il sera satellisé lol! )

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par stumminello le Mer 12 Nov 2008 - 11:13

allez je vais faire ça aussi cet après midi et je vous mettrai les données ( si bien sur j'oublie pas de l'enlever en démarrant et que je ne dois pas courir après pour lire la donnée Very Happy )

stumminello
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 02/05/2008
Age : 42
Localisation : Vathimenil (54)

http://www.espacebroderie.eur.st

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par ours le Mer 12 Nov 2008 - 16:28

rigole pô, ça m'est arrivé geek

ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 51
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Probleme de demarage

Message par Contenu sponsorisé Aujourd'hui à 18:58


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum