Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Problème préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème préchauffage

Message par Valentin le Sam 9 Juil 2011 - 13:16

Bonjour à tous,

Mon père a un J9 diesel de 1990 dont l'alternateur était mort. Je l'ai donc démonté (sans débrancher la batterie...) pour récupérer les références et en chercher un nouveau mais en attendant j'ai tout remonté pour qu'il puisse s'en servir.

Le problème, c'est qu'au redémarrage, je me suis aperçu que le voyant des bougies de préchauffages ne s'allumait plus. Je précise que la batterie est correctement chargé, que le démarreur tourne sans problème, mais ces foutus bougies ne marchent pas!!! Suspect J'ai regardé les fusibles au niveau du vide-poche et ils sont tous bons. J'ai entendu parler d'un contacteur pour les bougies, où se trouve-t-il? Quel fusible correspond à ce contacteur?

Merci d'avance pour vos réponses.

Valentin
Sous-fifre

Messages : 3
Date d'inscription : 09/07/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Elie le Sam 9 Juil 2011 - 13:28

Salut à toi, si elles fonctionnaient avant, c'est que tu as débrancé un fil au remontage, reprend toutes tes manipulations pour voir ou est l'érreure

Elie
Dieu

Messages : 2311
Date d'inscription : 22/06/2011
Age : 51
Localisation : Surgeres, Charente Maritime

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Valentin le Sam 9 Juil 2011 - 13:46

Eh bien le problème c'est que mis à part l'alternateur, je n'ai rien touché au niveau elec... J'ai déjà regardé si tout étais bien branché et j'ai rien vu d'anormal, je regarderais à nouveau cet après midi...

Quelqu'un connait l'emplacement du contacteur? Ne serait-il pas possible qu'un court-circuit l'ait fait claqué?

Valentin
Sous-fifre

Messages : 3
Date d'inscription : 09/07/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Valentin le Sam 9 Juil 2011 - 15:18

Ca a l'air d'etre le contacteur qui est cramé... j'ai mis directement la sortie du contacteur au +bat et ca il a démarré nikel...

J'ai un contacteur d'express mais ca a pas l'air d'être les mêmes branchement. Je vais quand meme regarder si je peux pas le bidouiller. Sinon quelqu'un aurait un contacteur à vendre à prix d'ami? (valeo 73103402)

Valentin
Sous-fifre

Messages : 3
Date d'inscription : 09/07/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par tybo j9 le Mar 2 Aoû 2011 - 22:03

salut valentin
j'ai un probleme de préchauffages moi aussi
peut tu me dire se q'est le contacteur ou m'envoyer une petite photo
voila merci d'avance Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Fred33 le Mar 2 Aoû 2011 - 22:37

boitier ou relais de prechauffage

fixé sous le capot moteur a l'aplomb du porte fusibles

Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par camarguais le Mar 2 Aoû 2011 - 23:14

voila une petite image

camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 55
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par tybo j9 le Mer 3 Aoû 2011 - 23:10

a okai merci
donc c' est ca le boitier de prechaufage j'ai un peu de corrosion sur le circuit imprime,
est t il dangeureu pour le moteur de brancher directement les bougies au plus de la baterie Question
en faite g le meme probleme que valentin
pas de prechauf apres repose du moteur
merci pour reponce cheers
a plus

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Fred33 le Jeu 4 Aoû 2011 - 22:30

tu peux mettre un fil volant du plus batt au bougies tu reste queque seconde en contact puis tu enleve ton fil y compris cote batterie

c'est une solution de depannage

Fred33
Dieu

Messages : 1503
Date d'inscription : 10/10/2009
Age : 36
Localisation : GIRONDE

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par tybo j9 le Mer 10 Aoû 2011 - 19:58

ok merci je vais essayer pour voir Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum