Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




branchements moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

branchements moteur

Message par tybo j9 le Sam 2 Juil 2011 - 0:12

bonjour, à tous
je commence par une petite présentation, J'ai acheter un j9 2.5 diesel il y a moin d 'un an
tout va bien jusqu' a jour ou il me plante sur l' autoroute (gros probleme moteur) les coussinet de bielle du cylindre n°1 ce sont literalement dechiquete donc vilbrequin hs et une bielle hs j'ai vue avec un mecano ce qui pouvais etres fais soi tout remplacer par du neuf soi nouveau moteur ou systeme d reusiné maison le vilbrequin et la bielle avec des coussinet plus gros ce que j ai fais grace a la rta, aujourd'hui tout est en place le moteur les sondes ext mais quand je tourne la cle ...... ben rien Sad

j'ai pas mal chercher sur le forum et aillieur mais rien m'aide a trouver mon erreur meme pas la rta le shema du cablage est tres legé affraid

je pose des photo si quelqu'un peu me dire ce qui ne va pas merci a tous Very Happy [img][/img]

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Sam 2 Juil 2011 - 2:07

Tu n'as pas de jus au démarreur.
Vérifies les branchements de celui ci, tu peux aussi vérifier la charge de ta batterie, si celle ci est trop faible ,ça peut avoir ce genre d'incidence.
As tu tes voyants au tableau de bord?
S'il ne s'allume pas, alors ça peut être un mauvais branchement de l'alternateur...

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Sam 2 Juil 2011 - 11:11

merci d avoir vite répondu
la batterie est bien charger je n'est aucun voyant au tableau de borddonc ca pourai venir de l aternateur alors? Shocked
si g bien compri le shema de la rta il y a le plus de la baterie sur le plus alternateur et le moins sur la masse la cosse dans son emplacement et ca pourai venir du derrnieer cable vert?[img][/img]
la photo c'est l' alternateur comme il est brancher[img][/img]
et la le demareur
merci encor pour les réponces bounce

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Sam 2 Juil 2011 - 11:23

Tu as deux fils sur le plus de l'alternateur.
Un qui va à la batterie et un autre qui va vers le contact.
Branche ton fil vert sur le plus de l'alternateur et ça devrait marcher^^

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Sam 2 Juil 2011 - 11:28

merci c'etait seulement ça? affraid
merci je test ça tout a l'heure et je revien dire si ca marche
lol!

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Sam 2 Juil 2011 - 11:34

c'est peut être que ça oui!je l'espère pour toi, allez moi aussi je cours à Villepinte, je re dans la soirée, ah Paname, c'est pas mon truc lol!
Bon courage ,tiens nous au courant bien sûr Wink

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Sam 2 Juil 2011 - 21:57

ben voila les news
ben rien de speciale le file vert ne rentre pas sur la borne du + de l'alternateur elle est plus grosse que le - mais j' ai quand meme essayer en le calent dessu mais rien ne change pas jus au tableau de bord Mad
et pour le + je trouve pas le cable qui va au contact que tu me parlai
merci Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Sam 2 Juil 2011 - 22:15

Alors t'as peut être mis ta masse sur la borne + et le fil vert est sur la borne - de ton alternateur!
Nos bouzins sont tellement bidouillés que les couleurs changent à chaque camion.
Essaies comme ça pour voir!

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par camarguais le Sam 2 Juil 2011 - 23:53

Voici le branchement de mon alternateur et celui de mon démarreur si cela peut aider je regarderais demain où font les fils



camarguais
Obi-wan Kenobi

Messages : 4999
Date d'inscription : 05/05/2009
Age : 55
Localisation : Camargue

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Dim 3 Juil 2011 - 9:12

merci pour vos reponse et photos
je vais verifier ce que vous me dite Smile
je continue a vous tenir au courant

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Mer 13 Juil 2011 - 21:32

salut,
j'ai mis un peut de temp a repondre mais en ce moment le timing est tres serre
donc j'ai suivis vos conseilles et ca marche j'ai le contact au tableau de bord Very Happy
mais le souci maintenant c'est que tout mes voyants moteur (huile, refroidissement, baterie, le point d'exclamation, ect) reste alumer et je ne peut pas demarer Evil or Very Mad
qu est ce qui ce passe? Mad
j'attende vos reponces avec impatience lol!
bonne soire a tous

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Mer 13 Juil 2011 - 21:59

T'as mis le vert sur la masse?
T'as mis les deux autres sur le +?
T'as bien mis la cosse sur l'excitateur?
(oui il faut 4 fils^^)


WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Jeu 14 Juil 2011 - 0:50

oui j'ai brancher le cable du contact et le plus de la baterie sur la borne plus de l'alternateur , le fils vert sur le mois et le maron sur l'exitateur
maintenant j'ai le jus tout mes voyant reste allumer
la prise de tete affraid

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par WhiteWolf le Jeu 14 Juil 2011 - 1:00

On a dû rater un truc; là franchement je sèche...
Vais y réfléchir. scratch

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Dim 17 Juil 2011 - 13:05

salut et merci pour votre aide
j'ai une piste au sujet du probleme de voyant est que ca pourai venir d'un probleme de masse?
en theorie pour toutes les sondes il n'y a que de entrée + et le - ce fait direct au contact du moteur?
si vous pouver m'envoyer des photo de tout les branchement qui vont sur le bloc moteur ou la carrosserie sa serrai le top

merci et à bientot Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Dim 17 Juil 2011 - 15:56

je tout juste de regarder avec mon beau pere le demareur fonctione
ca y est on y est presque cheers
le souci maintrenent c le prechaufage qui ne se fait pas
et j'ai toujours les voyants allumé
a plus Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par Vincentdu72 le Mar 19 Juil 2011 - 23:02

salut tybo a tu une photo du branchement au demarreur car j'ai le même problème que toi

merci

Vincentdu72
Distributeur de tracts en interim

Messages : 83
Date d'inscription : 20/04/2010
Age : 22
Localisation : longnes (sarthe)

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Jeu 21 Juil 2011 - 23:49

salut vincent
j'ai mis du temp mais voila les photos du branchement que j'ai fais
[img][/img]
1 va sur le + de la baterie
2 va sur le boitier bleu (le prechaufage ce branche dessus aussi)
3 c une cosse avec un cable blanc (la premiere fois j'avai brancher une autre cosse)
[img][/img]
3 le cable avec la cosse on le voi mieux sur cette image
j'esper t'avoir aidé Very Happy
a bientot Very Happy

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par tybo j9 le Ven 22 Juil 2011 - 0:04

bonsoir
si quelqu'un peu me renseigner la dessus
ca m'enleverai une grosse épine du pied

[img][/img]
Suspect
[img][/img]
l'autoradio Question
[img][/img]
mais c quoi ça Question Evil or Very Mad

tybo j9
Apprenti mécano

Messages : 27
Date d'inscription : 25/06/2011

Revenir en haut Aller en bas

Re: branchements moteur

Message par Vincentdu72 le Ven 22 Juil 2011 - 0:34

c'est bon tybo j'ai bidouillé sa marche impect le j a démarrer

Vincentdu72
Distributeur de tracts en interim

Messages : 83
Date d'inscription : 20/04/2010
Age : 22
Localisation : longnes (sarthe)

Revenir en haut Aller en bas

Re: branchements moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum