Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Joints durite d'entrée recepteur
Hier à 13:10 par mikarat

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

» probleme embrayage peugeot j9 diesel
Sam 19 Aoû 2017 - 14:23 par trx

» Kit refection carburateur
Ven 18 Aoû 2017 - 7:46 par Max83

» Chauffage
Jeu 17 Aoû 2017 - 9:55 par J8

» Étancheité poulie damper ??
Jeu 17 Aoû 2017 - 9:00 par Max83

» galets de portes J7 HS, une solution
Mar 1 Aoû 2017 - 13:40 par pétarou44

» problème vitesses
Mar 1 Aoû 2017 - 0:28 par Tiken

» Problème assistance de freinage, pédale très dure
Dim 30 Juil 2017 - 12:22 par pétarou44

» Révision bv
Jeu 27 Juil 2017 - 8:56 par trx

Flux RSS




Bruit mystérieux sur un relais!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit mystérieux sur un relais!

Message par Kayafou le Sam 6 Sep 2008 - 19:20

Bonjour les fadas!
Pour l'instant, mon J9, c'est beaucoup de batailles et peu de victoires!
J’ai un souci électrique.
Quand je mets le contact sur préchauffage, 9 fois sur 10, le relais sous la boîte bleu au dessus du bloc moteur se met à vibrer et le tableau de bord s’éteint pratiquement.

1 fois sur 10, le tableau de bord s’allume normalement, le préchauffage va jusqu’au bout puis si je tourne la clé, le démarreur ne bronche pas d’un poil.
J’ai cru à une panne de batterie mais elle est ok (12.8V) et j'ai le même topo si je ponte avec une autre voiture.
Quelle est la fonction de cette boîte ?
Y’a-t-il un relais à changer ?
Merci d’avance !

Kayafou
Sous-fifre

Messages : 24
Date d'inscription : 17/07/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par footware le Sam 6 Sep 2008 - 20:58

S@lut !

Ce bruit est du à un manque de tension. Ton boîtier n'est pas en panne : il réagit simplement à des conditions anormales de fonctionnement.

Je pense qu'il faut plutôt chercher du coté du démarreur que tu as probablement fatigué en essayant de redémarrer ton moteur.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par maoxiung le Sam 6 Sep 2008 - 23:42

Kayafou a écrit:
Quelle est la fonction de cette boîte ?

salut !

c'est le préchaufage
avatar
maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par Kayafou le Dim 7 Sep 2008 - 9:22

Merci de vos réponses!
Je n'ai pas senti d'odeurs de surchauffe sur le démarreur et je l'ai souvent touché pour vérifier.
Je dois commencer par vérifier quoi d'après vous?
Qu'est-ce qui peut empêcher le démarreur de tourner?
Je ne comprends pas le lien entre un préchauffage qui marche bizarrement et un démarreur qui ne tourne pas du tout. Quel kac!
Merci encore!

Kayafou
Sous-fifre

Messages : 24
Date d'inscription : 17/07/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par maoxiung le Dim 7 Sep 2008 - 14:31

ah l'electricité c'est balèze...

m'enfin je peux déjà te dire que c'est pas forcément parceque ta baterie anonce 12.8V qu'elle aura la possibilité de délivrer l'intensité nécessaire à un démareur (surtout après avoir vidé ses dernier wats dans le préchaufage

j'ai eu le cas d'une batterie morte que j'ai essayé d'utiliser quand même, je la chargais bien comme il faut mais il n'y avait rien comme intensité, une sorte de charge fantome en quelque sorte

bref, essai une autre batterie ?


(j'avais pas lu que tu avais déjà essayé de te dépanner d'une autre batterie...)

peut etre : essai de brancher le + de ta batterie directement sur la cosse du démareur (avec un gros cable, comme ceux pour te dépanner sur la caisse du voisin) tu verras bien si ça bouge (alors c'est un problème de circuit)


Dernière édition par maoxiung le Lun 8 Sep 2008 - 14:06, édité 2 fois
avatar
maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par chasiscgc le Dim 7 Sep 2008 - 14:45

Kayafou a écrit:Bonjour les fadas!
Quand je mets le contact sur préchauffage, 9 fois sur 10, le relais sous la boîte bleu au dessus du bloc moteur se met à vibrer et le tableau de bord s’éteint pratiquement.
1 fois sur 10, le tableau de bord s’allume normalement, le préchauffage va jusqu’au bout puis si je tourne la clé, le démarreur ne bronche pas d’un poil.
J’ai cru à une panne de batterie mais elle est ok (12.8V) et j'ai le même topo si je ponte avec une autre voiture.
Quelle est la fonction de cette boîte ?
Y’a-t-il un relais à changer ?
Merci d’avance !

Bizar si avec une autre voiture cela le fait tjr Rolling Eyes .
Ton tableau de bord réagit pareil ?
Une chose est sur c'est que tu as une grosse perte d'intensité. Peut être ton démareur est bloqué d'ou cette perte d'intensité. Le circuit de préchaufage bouffé du courant comme cela je pense pas si il y a un soucis je pense qu'il serait plus coupé et ne chaufferais plus.
Va falloir que tu aille par étape de teste.
Le relais doit pas être en cause branche le si possible en direct sur le 12V pour voir si il claque bien et ne vibre pas ou autre.
avatar
chasiscgc
Demi-dieu

Messages : 1353
Date d'inscription : 11/07/2008
Age : 31
Localisation : La planche dep 44 loire atlantique

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par ours le Dim 7 Sep 2008 - 15:56

je pense qu'il faudrait déjà tester le démarreur seul, pour voir si il met à plat le circuit ou non ( après avoir nettoyé les cosses).... essaie de le brancher en direct sur une autre batterie, pour voir si il tourne ( en même temps, comme il sera débranché de la batterie de ton J, essaie le préchauffage pour voir si ton relais claque ou non)

un autre truc important pendant que j'y suis, penses à vérifier et refaire tous les contacts, cosses batterie, masses, etc... une simple mauvaise masse à la batterie, ou à la caisse peut générer pas mal de symptômes de ce type , en cas de demande de grosse intensité comme le préchauffage ou le démarrage
avatar
ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 52
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par Kayafou le Lun 8 Sep 2008 - 15:24

J'ai déconnecté le démarreur du réseau et le préchauffage marche parfaitement.
Le solénoïde semble bien fonctionner: le clic-clac est franc, clair.
Pas de problème batterie ni de mise à la masse.
Le démarreur à bien l'air d'être grippé et me pompe le jus.
Quelle est la difficulté du démontage de l'emsemble (ça m'a l'air bien peu accéssible tout ça...)?
Faut t'il vidanger l'huile moteur avant la dépose?
Merci encore pour toutes vos interventions!

Kayafou
Sous-fifre

Messages : 24
Date d'inscription : 17/07/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par maoxiung le Lun 8 Sep 2008 - 15:51

je ne l'ai jamais fait mais déjà, fait un tour ici
pour les docs
avatar
maoxiung
Modo

Messages : 665
Date d'inscription : 05/03/2008
Age : 46
Localisation : périgord

http://j9databaze.site.tc/

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par ours le Lun 8 Sep 2008 - 15:58

normalement, tu n'as pas besoin de vidanger, le démarreur fait tourner le volant moteur, qui est à l'extérieur du carter d'huile....
avatar
ours
Garagiste

Messages : 606
Date d'inscription : 17/08/2008
Age : 52
Localisation : pô où j'voudrais :(

http://www.station403.fr

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par mat le Lun 8 Sep 2008 - 16:44

je confirme pas de vidange moteur à faire.

Juste 3 vis à retirer.Dont une qui est très dur d'accès.J'y est déja passé plus de deux heures.

mat
Admin

Messages : 621
Date d'inscription : 03/03/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par Kayafou le Jeu 11 Sep 2008 - 10:20

Effectivement, l'un des boulons est une horreur à dévisser.
Démarreur déposé.
Il est en réparation chez un electricien: le solénoïde était quasi mort et j'en ai profité pour faire changer le pignon d'entrainement, les charbons, les contacts...
Pour 200.- roros, j'aurai un démarreur neuf.
Encore merci pour vos interventions!
A+,

Kayafou
Sous-fifre

Messages : 24
Date d'inscription : 17/07/2008

Revenir en haut Aller en bas

Re: Bruit mystérieux sur un relais!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum