Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restauration de JAHNINE ...
Hier à 18:41 par Juh Rustufuruh

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» le J pimpon de pétarou
Mer 30 Nov 2016 - 20:25 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

» Prix d'un CT
Mar 22 Nov 2016 - 16:49 par Adrien25

» J7 et J9 Transporters... par Rhodes Industries.
Dim 20 Nov 2016 - 9:56 par J8

» petit truc quand on remonte une pompe à injection
Mer 9 Nov 2016 - 12:27 par pétarou44

» 2 litres 1 ou 2 litres 3???? Pb de pompe injection
Lun 7 Nov 2016 - 20:05 par speed5

» sa y est je me met a refaire me j9
Dim 30 Oct 2016 - 10:34 par pétarou44

» J9 qui cale!!
Jeu 20 Oct 2016 - 22:57 par nemelk

Flux RSS




2 rapports bloqués

Voir le sujet précédent Voir le sujet suivant Aller en bas

2 rapports bloqués

Message par olivier_G le Jeu 26 Mai 2011 - 12:46

Bonjour

Après une période sans utilisation de 2 à 3 mois, J'ai la première et la seconde qui ne passent plus.
J'ai un peu roulé avec (sur les rapports 3 et 4) mais ça n'y change rien.

S'agit il d'un problème de grippage (mon J9 est dehors sans abri ) ou peut il y avoir un autre problème ?

Est il dangereux de forcer sur le levier un bon coup ?

Merci


olivier_G
Sous-fifre

Messages : 24
Date d'inscription : 29/04/2010
Age : 53
Localisation : Presqu'ile Guérandaise

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par J8 le Jeu 26 Mai 2011 - 15:04

Manque d' huile?
Et oui ce peut être "dangereux" de forcer le levier : le mien m'est resté dans les mains, non sans avoir essayé de me filer une beigne en passant!
Il m'a fallu aller a la pêche aux petits bouts ensuite et trouver un autre levier!

J8
Demi-dieu

Messages : 1116
Date d'inscription : 21/07/2010
Age : 61
Localisation : PACA

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par Mouton a roulette le Jeu 26 Mai 2011 - 15:44

salut heu alors la je suis ptete completement a coter de la plaque car je suis vraiment un debutant!!
mais essaye peut etre une purge! moi sur mon camion j'avais 1ere,2 'eme et marche arriere qui galérais a passer et ma pedale d'embrayage qui remonter a moitier

on a fais une purge de l'embrayage la ma pedale d'embrayage ne remonter plus que de 3 cm environ on a penser que c'etais le cylindre de frein qui etais couic et la je viens d'aller voir pepere et mes vitesse passe nickel!

Mouton a roulette
Facteur en Solex

Messages : 103
Date d'inscription : 15/05/2011
Age : 27
Localisation : Ile d 'oleron(17)

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par olivier_G le Jeu 26 Mai 2011 - 16:34

Merci

Au sujet du manque d'huile, je crois que la boite est graissée séparément du moteur. Si c'est le cas, comment vérifie t'ont le niveau d'huile de la boite?

olivier_G
Sous-fifre

Messages : 24
Date d'inscription : 29/04/2010
Age : 53
Localisation : Presqu'ile Guérandaise

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par WhiteWolf le Jeu 26 Mai 2011 - 17:51

Pour vérifier le niveau d'huile de boite il n'y a qu'un moyen, voir si en ouvrant le bouchon de remplissage ça dégouline un peu.
Il se situe sur la droite de la boite.
Le mieux est de faire une vidange évidemment ,mais le remplissage est bien lourd Twisted Evil
Pour vérifier si ça vient de la boite tu peux essayer de passer les vitesses moteur éteint, si ça marche alors le problème viendrait plutôt d'un problème d'embrayage.
Bon courage!

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par olivier_G le Ven 27 Mai 2011 - 11:08

Merci

J'ai essayé moteur éteint, ça ne passe pas non plus.
Je vais vérifier le niveau

olivier_G
Sous-fifre

Messages : 24
Date d'inscription : 29/04/2010
Age : 53
Localisation : Presqu'ile Guérandaise

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par olivier_G le Dim 29 Mai 2011 - 12:49

Finalement en "pompant" l'embrayage, la pédale s'est durcie et les premiers rapports ont pu être passés. Ce qui est étonnant c'est que j'avais roulé avec ...donc actionné l'embrayage. Petit mystère , ghost in the machine.

olivier_G
Sous-fifre

Messages : 24
Date d'inscription : 29/04/2010
Age : 53
Localisation : Presqu'ile Guérandaise

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par paracels le Dim 29 Mai 2011 - 13:29

bonjour,meme probleme quand j'ai achete le j9 mais c'etait la marche ar qui ne passait pas vehicule immobilisee depuis longtemps solution provisoire pompe la pedale d'embrayage,remplir le bocal et c'a passe puis ensuite purge du systeme d'embrayage car il doit y avoir une bulle d'air qui se ballade apres c'a va.... voir quand meme le niveau d'huile dans la boite ou mieux changer l'huile boite 4,il faut 4 litres
boite 5 il faut 4,5
salut

paracels
Garagiste

Messages : 549
Date d'inscription : 27/12/2010
Age : 69
Localisation : ou ce trouve l'ame

Revenir en haut Aller en bas

Re: 2 rapports bloqués

Message par Contenu sponsorisé Aujourd'hui à 0:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum