Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» un gros doute sur le type de mon moteur
Jeu 26 Juil 2018 - 15:08 par moh69

» puis-je échanger un alternateur avec contre un sans régulateur ?
Mer 25 Juil 2018 - 13:34 par stevhoo

» Pièce de J9 2,5D
Mer 18 Juil 2018 - 9:53 par crack

» Système de refroidissement
Dim 1 Juil 2018 - 13:16 par Freeman23

» joint spi sortie villebrequin
Ven 22 Juin 2018 - 18:29 par pétarou44

» Qui a passé sa CG normal en CG collection?
Mer 30 Mai 2018 - 16:17 par J8

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

Flux RSS




[résolu]=>expérience utile... Problème de tachymètre...

Aller en bas

[résolu]=>expérience utile... Problème de tachymètre...

Message par Elmer le Ven 8 Avr 2011 - 11:02

Salut !

J'ouvre un petit topic juste pour signaler un truc tout bête qui m'est arrivé avec mon tachymètre...

Depuis quelques temps, il ne redescendait pas bien : il stagnait à la vitesse à laquelle il se trouvait (malgré le freinage...) pour finir par redescendre brutalement... J'ai donc décidé d'y mettre mon nez... Démontage, nettoyage (pas mal de poussière et de vieille graisse... Au passage, je découvre comment celà fonctionne !), remontage, et hop ! il redescend bien, mais... ne monte plus au dessus de 55 à 60 km/h ! Et même pire, lorsqu'il arrive à monter à 60, il y reste bloqué pire qu'avant !!! Shocked

Je me décide donc à y remettre mon nez, et au moment de faire sauter les petits clips, je remarque qu'il semble étrangement de travers, derrière sa vitre en plastique... Je regarde de plus près, et oui, il est carrément de travers ! Je me dis : "tiens, j'ai du mal le remonter"... Je fais sauter les clips, dégage un peu le combiné, et hop ! il revient droit... Question

Résultat des courses : le câble du compteur est relativement peu souple. Lors du précédent démontage/remontage, je l'avais tiré pour pouvoir passer les mains et dégager le combiné, et en le remontant, je n'avais pas spécialement fait attention à ne pas forcer dessus... Il est donc resté "trop long", et comme le tachymètre est monté sur des petits coussinets en caoutchouc, ça le mettait bien de travers, et, je vous le donne en mille, l'aiguille touchait la vitre aux alentours de 50-55 km/h, arrivait péniblement à 60, et y restait coincée... Embarassed

Donc, solution : en remontant le combiné, ne pas oublier de tirer le câble par le dessous du tableau de bord, afin qu'il ne fasse pas forcer le tachymètre sur ses mini-silent-blocs, et qu'il reste donc bien droit, laissant du coup libre passage à son aiguille...

C'est tout con, mais en même temps, quand on ne le sait pas... On perd son temps à démonter un truc quand même relativement sensible... Pour rien ! D'ailleurs, à la réflexion, un peu avant qu'il ne commence à avoir du mal à redescendre, j'ai passé un câble électrique là-dessous, et j'ai tiraillé un peu le câble du compteur pour arriver à mes fins ! Ben voilà... En fait, il n'y a jamais eu de panne !! Rolling Eyes
avatar
Elmer
Secrétaire sexy

Messages : 323
Date d'inscription : 23/12/2009
Age : 41
Localisation : Dijon (21) / Achères (78)

http://toutatux.free.fr

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par J8 le Ven 8 Avr 2011 - 11:06

Pourquoi as-tu un mouchard?
avatar
J8
Demi-dieu

Messages : 1216
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par Elmer le Ven 8 Avr 2011 - 11:36

Ah nonnonon... C'est pas un mouchard ! C'est un simple tachymètre, compteur de vitesse dans le langage plus familier ! C'est pas un tachygraphe, quoi ! Razz
avatar
Elmer
Secrétaire sexy

Messages : 323
Date d'inscription : 23/12/2009
Age : 41
Localisation : Dijon (21) / Achères (78)

http://toutatux.free.fr

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par Lapin le Ven 8 Avr 2011 - 13:55

ooh! j'ai les mêmes symptômes! Je vérifie tout a l'heure. Merci.
avatar
Lapin
Apprenti mécano

Messages : 50
Date d'inscription : 07/11/2010
Age : 38
Localisation : sud manche

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par J8 le Ven 8 Avr 2011 - 21:59

oups! mon erreur! quand il y a du "tachy...", je pense automatiquement chronotachygraphe, ...un vieux meilleur enemi sur un 14tonnes, d' ou ma question inepte! J'en ai un sur un J9 minibus, et je pensais le transvaser sur mon fourgon-tout-ce-qu'il-y-a-de-plus-ordinaire, pour les infos et le fun..
donc Rien à voir! : HS
par contre, les aiguilles qui "rebiquent", je connais aussi! Laughing
elles fondent au soleil du midi!
avatar
J8
Demi-dieu

Messages : 1216
Date d'inscription : 21/07/2010
Age : 62
Localisation : PACA

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par Elmer le Ven 8 Avr 2011 - 23:34

Héhé, ça doit être sympa d'avoir un spaghetti orange pour t'indiquer ta vitesse ! What a Face
avatar
Elmer
Secrétaire sexy

Messages : 323
Date d'inscription : 23/12/2009
Age : 41
Localisation : Dijon (21) / Achères (78)

http://toutatux.free.fr

Revenir en haut Aller en bas

Re: [résolu]=>expérience utile... Problème de tachymètre...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum