Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Pistons de freins avant
Sam 18 Fév 2017 - 21:27 par pétarou44

» restauration de JAHNINE ...
Dim 12 Fév 2017 - 10:01 par Juh Rustufuruh

» probleme electrique peugeot j9 diesel
Dim 12 Fév 2017 - 9:53 par Juh Rustufuruh

» essai J7 dans Auto Plus Classiques
Dim 12 Fév 2017 - 9:49 par Juh Rustufuruh

» sa y est je me met a refaire me j9
Jeu 9 Fév 2017 - 13:36 par spirou39

» moteur à l huile vegetale et à eau et magnetisme
Dim 5 Fév 2017 - 16:35 par Invité

» ceinture de securite bloque
Ven 27 Jan 2017 - 20:18 par Juh Rustufuruh

» perte de puissance moteur XN1 essence
Mar 24 Jan 2017 - 10:38 par pétarou44

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

Flux RSS




Pb pédale d'accélérateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb pédale d'accélérateur

Message par Melvin le Jeu 17 Mar 2011 - 15:31

Bonjour,

J'ai un petit souci qui vient de pointer son nez alors que je viens de redémarrer mon J après une pause hivernale bien méritée!

La pédale d'accélérateur ne remonte plus toute seule.

Je vous laisse imaginer la situation folklo lorsque j'ai fait tourner mon J après un entretien d'embauche (talons et costard) et que je me suis rendue compte qu'il fallait remonter manuellement (ou plutot pieduellement) la pedale à chaque fois!

Quelle peuvent en être les causes? (cable détendu? Graissage?) - avant que je m'y plonge ... car habitant en centre ville il m'est difficile de tout démonter et tout remonter (si je pouvais savoir quoi chercher avant de mettre le nez dedans ca m'arrangerait!)

Merci d'avance pour vos conseils!

Very Happy

Melvin
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 19/11/2010
Age : 34
Localisation : 77

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par z6p le Jeu 17 Mar 2011 - 15:32

Je pense qu'un graissage du cable et de l'axe de la pédale devrait résoudre ton soucis.

z6p
Pro du démarrage en côte

Messages : 846
Date d'inscription : 29/12/2009
Age : 28
Localisation : Aizenay, Vendée

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par WhiteWolf le Jeu 17 Mar 2011 - 15:34

Bon bah voilà, plus rapide que moi! graisses bien et fait la fonctionner plusieurs fois pour que la graisse pénètre bien Wink
Bon courage!

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par Melvin le Jeu 17 Mar 2011 - 18:11

Merci!!!! cheers

je vous tiens au courant quant au succès de cette mission!

Melvin
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 19/11/2010
Age : 34
Localisation : 77

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum