Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» perte de puissance moteur XN1 essence
Hier à 20:02 par woody

» impossible de démarrer ..
Sam 14 Jan 2017 - 21:10 par pétarou44

» Vends J9 pour Pièces
Mer 4 Jan 2017 - 19:08 par Cyber-PAPY

» probleme electrique peugeot j9 diesel
Ven 30 Déc 2016 - 9:11 par arabica

» le J pimpon de pétarou
Lun 12 Déc 2016 - 23:51 par Adrien25

» restauration de JAHNINE ...
Mer 7 Déc 2016 - 9:06 par Juh Rustufuruh

» Isolation (thermique,sonore..) de nos J : Bons plans, idées, pose, etc..
Mer 7 Déc 2016 - 8:29 par Juh Rustufuruh

» Isolation lambris facilite la pose des courbes du plafond
Mer 7 Déc 2016 - 4:22 par Adrien25

» fumee bleue et odeur huile brulee, prise de compressions
Mer 30 Nov 2016 - 20:36 par pétarou44

» compatibilitee moteur j9
Mer 30 Nov 2016 - 15:22 par Tiken

Flux RSS




Pb pédale d'accélérateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb pédale d'accélérateur

Message par Melvin le Jeu 17 Mar 2011 - 15:31

Bonjour,

J'ai un petit souci qui vient de pointer son nez alors que je viens de redémarrer mon J après une pause hivernale bien méritée!

La pédale d'accélérateur ne remonte plus toute seule.

Je vous laisse imaginer la situation folklo lorsque j'ai fait tourner mon J après un entretien d'embauche (talons et costard) et que je me suis rendue compte qu'il fallait remonter manuellement (ou plutot pieduellement) la pedale à chaque fois!

Quelle peuvent en être les causes? (cable détendu? Graissage?) - avant que je m'y plonge ... car habitant en centre ville il m'est difficile de tout démonter et tout remonter (si je pouvais savoir quoi chercher avant de mettre le nez dedans ca m'arrangerait!)

Merci d'avance pour vos conseils!

Very Happy

Melvin
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 19/11/2010
Age : 34
Localisation : 77

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par z6p le Jeu 17 Mar 2011 - 15:32

Je pense qu'un graissage du cable et de l'axe de la pédale devrait résoudre ton soucis.

z6p
Pro du démarrage en côte

Messages : 846
Date d'inscription : 29/12/2009
Age : 28
Localisation : Aizenay, Vendée

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par WhiteWolf le Jeu 17 Mar 2011 - 15:34

Bon bah voilà, plus rapide que moi! graisses bien et fait la fonctionner plusieurs fois pour que la graisse pénètre bien Wink
Bon courage!

WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 32
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par Melvin le Jeu 17 Mar 2011 - 18:11

Merci!!!! cheers

je vous tiens au courant quant au succès de cette mission!

Melvin
Distributeur de tracts en interim

Messages : 58
Date d'inscription : 19/11/2010
Age : 34
Localisation : 77

Revenir en haut Aller en bas

Re: Pb pédale d'accélérateur

Message par Contenu sponsorisé Aujourd'hui à 17:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum