Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» la soudure au semi auto mig mag
Mar 27 Nov 2018 - 20:30 par Cyber-PAPY

» à l'aide ! urgent
Dim 25 Nov 2018 - 16:37 par pétarou44

» Sondage pour préparation projet de commande jantes Karsan (Turquie)
Lun 19 Nov 2018 - 11:58 par J8

» pompe injection j9
Mar 6 Nov 2018 - 8:20 par J8

» Pièce de J9 2,5D
Ven 12 Oct 2018 - 18:13 par Segayla

» rouler en J9 par temps hivernal?
Ven 12 Oct 2018 - 18:00 par Segayla

» probleme demarrage achaud peugeot j9 diesel
Mer 26 Sep 2018 - 22:01 par pétarou44

» un gros doute sur le type de mon moteur
Lun 24 Sep 2018 - 22:07 par J8

» Système de refroidissement
Lun 24 Sep 2018 - 17:22 par pétarou44

» puis-je échanger un alternateur avec contre un sans régulateur ?
Mer 25 Juil 2018 - 13:34 par stevhoo

Flux RSS




Help !!! Problème de démarage.

Aller en bas

Help !!! Problème de démarage.

Message par Max & Chris le Sam 15 Jan 2011 - 18:09

Bonjours a tous !

Nous avons un J9 diesel de 87 depuis deja 2ans, mais nous n'avons pas réellement pu en profiter tellement nous avons eu de problème dessus !

Après divers réparations, nous avons changer de moteur.
Le garagiste nous avais prevenu qu'il y avait du jeu au niveau du prechauffage ( il fallait jouer avec la clé, entre deux cran, pour trouver la chauffe).
Après quelque km, nous n'avions plus de prechauffage ( le voyant ne s'allumais plus).

Nous avons donc, sur les conseil du garagiste, demarrer en branchant un cable du + de la batterie au bougies de préchauf.
Mais ce système n'as durer qu'un temps !!

Nous démarrions donc ensuite au starpilot.
Maintenant, ce système ne marche plus non plus!
Peut etre que la panne pourrais venir de la car on sais que se n'est pas bon de toujours demarer de cette manière.

Nous pensons que sa vien du neiman, mais on nous a dit que sa pouvais venir du boitier de préchauffage.

Y a t'il un moyen de tester l'un ou l'autre pour voir d'ou vien la panne?

La batterie est toujours charger a fond quand on essaie de le demarer.


Merci d'avance !!

Max & Chris

Max & Chris
Sous-fifre

Messages : 4
Date d'inscription : 15/01/2011

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par grosben le Lun 17 Jan 2011 - 20:04

Deja le garagiste qui ne te trouve comme solution de tirer un cable je ne trouve ça terrible.
Pour tester le neiman soit a l ohmetre hors tension, tu peux contoler qu il y a bien continuité electrique sur les contacts quand ils sont sur la position correspondant à la fermeture. Mais il faut debrancher ce qu il y a dessus pour eviter de mesurer ce qu il y a apres le neiman.
Soit sous tension tu mesures entre la masse et la sortie du neiman.
Quand tu met le contact on doit entendre claquer le relais du boitier de prechaufage.
avatar
grosben
Distributeur de tracts en interim

Messages : 96
Date d'inscription : 11/11/2010
Localisation : drome

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par sopranino le Lun 17 Jan 2011 - 22:15

Salut , tu peux également repérer les fils que ton neiman met en contact pour préchauffer , les relier par un système quelconque , le relais du boitier de préchauffe doit se faire entendre comme l'indique Grosben , si pas de bruit tu peux déjà changer le relais , si le relais se fait entendre c'est donc le neiman qui n'assure pas le contact . Vérifie également tes bougies de préchauffe , tu démonte , une par une et tu vois si elle chauffe a la mise sous tension . A+

sopranino
Distributeur de tracts en interim

Messages : 67
Date d'inscription : 20/07/2009
Age : 52
Localisation : carpentras

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par Max & Chris le Mar 18 Jan 2011 - 16:23


Le boitier de préchauffage ne claque pas tout le temps !

Sopranino: on relie les fils du neiman a quoi?

On vas essayer tout sa et vous tenir au courant.

Merci pour vos reponses ! ;-)

Max & Chris
Sous-fifre

Messages : 4
Date d'inscription : 15/01/2011

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par Max & Chris le Mar 18 Jan 2011 - 16:36

Et est ce que sa pourrais venir d'un faux contact au niveau du neiman?
Etant donner qu'il fallait jouer entre deux cran pour que le voyant s'allume?

Max & Chris
Sous-fifre

Messages : 4
Date d'inscription : 15/01/2011

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par sopranino le Mar 18 Jan 2011 - 21:24

Bon , il faut déterminer quelle est la pièce hs , si c'est le neiman : la position préchauffage met 2 fils en contact comme un interrupteur . Le but est d'éviter le neiman en reliant ces 2 fils , par un interrupteur par exemple , et voir si çà préchauffe . Aide toi du plan du faisceau électrique , suit les fils qui vont au boitier de préchauffage , etc ..... Si çà claque pas tout le temps c'est peur-être le relais qui est mort , ou le contact qui est mauvais ! dis- nous combien de fils partent du neiman , et leur couleur je comparerai avec le mien pour affiner la recherche . a+

sopranino
Distributeur de tracts en interim

Messages : 67
Date d'inscription : 20/07/2009
Age : 52
Localisation : carpentras

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par Max & Chris le Mar 18 Jan 2011 - 22:18

Tou d'abors, merci pour ton aide!!

On va essayer sa demain, sinon, il y en a 4 qui partent du neiman :
- orange
- rouge (qui se sépare en 2 blancs)
- 2 jaunes ( dont 1 qui se separe en deux blancs)

Les 2 fils blancs qui partent du fils rouge sont relier ( par un contacteur, ou une cosse( on est pas très bon niveau voc de méca!!))

Les autres sont reliés par le meme systeme.


Est ce que le boitier de prechauf' et le relais , c'est la meme chose?

merci d'avance !



Max & Chris
Sous-fifre

Messages : 4
Date d'inscription : 15/01/2011

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par sopranino le Mer 19 Jan 2011 - 11:58

Bon , on a pas les même couleurs de fils , le tien doit être + récent . Rouge normalement c'est le plus , mesure avec un multimètre voir si il y a12 volts , entre le rouge et une masse , essaie d'identifier le chemin de chaque fil. Sinon je pense que le relais est avant le boitier de préchauffe , à confirmer par un pro ! A+

sopranino
Distributeur de tracts en interim

Messages : 67
Date d'inscription : 20/07/2009
Age : 52
Localisation : carpentras

Revenir en haut Aller en bas

Re: Help !!! Problème de démarage.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum