Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» probleme pompe injection peugeot j9
Sam 16 Sep 2017 - 16:53 par arabica

» BOITE VITESSE BC3/5
Jeu 14 Sep 2017 - 9:14 par fresno

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

» probleme embrayage peugeot j9 diesel
Sam 19 Aoû 2017 - 14:23 par trx

Flux RSS




Identification PI + Problème de démarrage J9

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Identification PI + Problème de démarrage J9

Message par bluesman le Mer 13 Oct 2010 - 16:18

Re à vous tous Wink

Impossible d'identifier ma pompe à injection sur le J9 Rolling Eyes Il n y a plus de plaque riveté donc impossible de trouver des pièces ! Un réel problème car il est en panne et très prochainement je vais devoir le déplacer car il est en ville et je vais finir par rencontrer des problèmes !

Je met des photos au cas ou l'un d'entre vous puisse l'identifier Question Rolling Eyes
Je sais que c'est une Roto-Diesel mais pour le reste Rolling Eyes
Si on arrive à l identifier j'ai des chances de trouver la pièce qu il me manque Exclamation

Merci à tous pour l'aide que vous allez pouvoir m'apporter Wink

J9 2L5 de 1991












Dernière édition par bluesman le Ven 22 Oct 2010 - 12:27, édité 1 fois
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par footware le Mer 13 Oct 2010 - 20:33

S@lut !

La revue technique donne la référence DPA R 3443 F 940 pour les pompes d'injection de ces moteurs.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Mer 13 Oct 2010 - 20:42

Kikoo

Wahouuuuu Génial Very Happy

Un grand Merci cheers
@ +
Calou

avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Plus moyen de faire démarrer le J

Message par bluesman le Mar 19 Oct 2010 - 15:23

Re Kikko

Et oui , toujours moi avec mes malheurs silent


Après avoir trouvé l'axe de la commande d'accélérateur , l' avoir changé ainsi que les joints + le joint du couvercle de la pompe à injection etc. etc. Après avoir fais une purge au niveau du filtre à gasoil ( plus de 2 litres à pomper avec la petite pompe Rolling Eyes ) pas moyen de faire démarrer le J Evil or Very Mad Evil or Very Mad

Le J est stationné dans une rue qui a une pente ....cela peut il jouer sur la purge . je me demande si il ne risque pas d'avoir encore de l air dans la pompe à injection Idea Question Exclamation

Du cout, je n'ai plus de batterie ....je vais voir si je peu trouver un chargeur cette apm ...


Une idée ou des idées à me soumettre s'il vous plait ?

Un autre endroit à purger ?

Le tirer pour le faire démarrer ?

Quel galère pour moi car il y a des travaux dans la rue et je vais devoir le bouger avant le début de la semaine prochaine

Encore merci de l aide que vous pouvez m apporter Wink
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Mar 19 Oct 2010 - 16:22

Dévisser les tuyaux PI des injecteurs, les tapoter, enlever les bougies de préchauffe. Faire tourner le démarreur. Voir ai du gasoil sort bien par les tuyaux. l'effet d'enlever les bougies de préchauffe enlève la compression du moteur et soulage le démarreur et batterie.

Il peut y avoir beaucoup de pannes liées à un démarrage impossible.

Les principales

Dès lors prise d'air au niveau du filtre.
Mauvais calage de la PI
Panne très fréquente: vanne d'arrêt (coupure gasoil) HS.
Et finalement, PI HS.

a+

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par footware le Mar 19 Oct 2010 - 18:50

Sans compter le mauvais positionnement du levier de stop manuel (G) dans sa fourchette (E).


footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Mar 19 Oct 2010 - 19:24

Très vrai...
Même si je ne connaissais pas ce détail... bon il est aussi vrais je partais du principe que tout était en ordre de ce côté là.

Maintenant la raison de ce post... sans jus à la vanne de coupure pas de démarrage...

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Mer 20 Oct 2010 - 13:00

Merci pour toute ces infos , c'est super sympa Wink
Je vais faire divers test dès que ma batterie sera chargé .

Pouvez vous me dire qu elle est le rôle de ce câble svp ? je met une photo emplacement n° 5

Je me demande si je ne l ai pas trop tendu au remontage ou le contraire scratch
Doit il être réglé d'une façon bien précise ?

Encore merci Wink

avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Mer 20 Oct 2010 - 13:05

Son rôle est d'accélérer le ralenti quand tant que le moulin est froid. Il est relié à une thermorégulateur qui l'étire en contact avec le LDR froid puis le lâche une fois le LDR chaud.

Au montage à froid il doit être étiré... Mais le problème du ralenti n'est pas là car c'est les pièces dans lesquelles il s'introduit qui commandent le ralenti et que l'on peut régler.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Mer 20 Oct 2010 - 13:07

En revanche, c'est quoi la vis en bas?

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Mer 20 Oct 2010 - 15:52

Merci pour cette info ! c'est cool j en apprend tout les jours et ça a du bon Wink Je suis encore " novice " sur le J9 What a Face

La vis que tu vois en bas , j ai du mettre ce système car j'avais perdu la vis d origine en roulant et j'avais une grosse fuite de gasoil ...Je n'avais plus de fuite en mettant ce système Wink

Le J a toujours bien démarré , le moteur est un échange standard et il a 40 000 km now . Vu que la l' axe de l accélérateur à cassé j'ai pu la changer en ouvrant le couvercle et depuis il ne redémarre plus . J ai pensé à un problème de purge et je me demande si il ne reste pas de l air dans la pompe vu que celui est en pente scratch
Malheureusement , je ne peu pas le bouger pour le mettre sur du plat !

Concernant le câble qui est relié au thermorégulateur, je vais le tirer à fond car il me semble qu'il n'est pas trop tendu .

Encore merci pour votre aide Wink Wink
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Toujours rien ...rien de chez rien !

Message par bluesman le Jeu 21 Oct 2010 - 17:02

Re Kikoo Wink

Un test cette apm ... J ai desserré les tubulures afin de voir si le gasoil montait comme vous me l aviez dis ....Il n y a rien sauf sur un cylindre ( voir la flèche rouge que j ai mis sur une ancienne photo )

Plus assez de jus dans la batterie pour insister et pourtant j'ai mis plusieurs coup de démarreur Shocked " je vais commander une autre batterie car je crois que celle ci ne tiens pas trop la charge ..."

Vu que c'est le cylindre qui est le plus bas ( le camion est en pente ) pisse un peu, est il possible que le GO à du mal a aller dans les autres tubulures à cause de la pente ?

Je le mettrais bien sur un sol plat mais en pleine ville je suis très vite limité et si il ne démarre pas , la c'est la cata pour moi ....

Je désespère un peu Rolling Eyes ....Merci de me donner des conseils Wink

avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bional le Jeu 21 Oct 2010 - 17:06

non, faut continuer à chercher
tout passe par étape, on va de la plus simple au plus compliqué, mais c'est sur tu y arrivera un jour
avatar
bional
Modo

Messages : 3468
Date d'inscription : 15/05/2010
Age : 43
Localisation : 95 - montigny les cormeilles; 49 saint-germain-des-près; 49 grez-neuville

http://donnons.org

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Jeu 21 Oct 2010 - 17:09

Fort possible ....si au moins je ne devais pas le bouger de place je ne m inquiéterais pas ...le hic est qu il y a des travaux dans la rue et que je vais devoir le retirer prochainement ...Ra la la , vivement que je retourne dans ma campagne pour être tranquille !
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Jeu 21 Oct 2010 - 17:29

Une idée en " ruminant "

Si je desserre les 4 tubulures et que j actionne plusieurs fois la pompe a gasoil qui est situé au dessus de mon filtre , le GO doit sortir par les tubulures ?
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par kristof le Jeu 21 Oct 2010 - 19:59

non , dans les injecteurs c'est en pression , donc en pompant tu n'arrivera a rien , mais si tu dessere les 4 pieces qui sont au dessus de la fleche rouge de ta photo , oui il devrai y avoir quelque chose qui sort , vu que ces comme ca qu'on purge le circuit de gazoil
avatar
kristof
Obi-wan Kenobi

Messages : 2786
Date d'inscription : 18/11/2008
Age : 40
Localisation : SAINTES (17)

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Jeu 21 Oct 2010 - 20:14

Merci !!! c est très sympa de me répondre Smile
J ai essayé pas mal de fois cette apm a en vider la batterie ...A part le cylindre que j ai mis en rouge sur la photo, rien ne sort sur les autres ...Bizarre Neutral Je vais retenter tout cela dès que la batterie sera chargé .
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par loni le Jeu 21 Oct 2010 - 20:40

pense a changer la PI aussi...
avatar
loni
Dieu

Messages : 1625
Date d'inscription : 14/09/2009
Age : 30
Localisation : pont sainte maxence (60)

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par WhiteWolf le Jeu 21 Oct 2010 - 22:03

Tu veux dire que tu n'as qu'un injecteur qui est alimenté?
Si ta purge de pompe d'amorçage est bonne,Essaies de lancer le démarrage les 4 ouverts, s'ils ne sont pas tous alimentés, il y a de gros risque que ta pompe à injection ne fournisse plus...
avatar
WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 33
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par Tiken le Jeu 21 Oct 2010 - 23:00

c'est clair ! et la pente n'y changera rien
il me semble avoir lu qque part que tu l'avais fait, mais au cas ou, as tu enlevé le piston du solenoide d'arret ?
en debranchant les quatres raccords des injecteurs, tu devrais, qd tu lances le demarreur, avoir un goutte à goutte sur chaque tubulure.sinon, y'a des chances que ta PI soit hs
avatar
Tiken
Obi-wan Kenobi

Messages : 3135
Date d'inscription : 01/12/2008
Age : 37
Localisation : Breizh, 56

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Ven 22 Oct 2010 - 11:18

Salut...

J'imagine que ce topic soit la continuation de celui-là...

Je ne ne comprend pas très bien le topic en doublon mais enfin...

Pour éviter de vider trop vite votre batterie je vous avez conseillé d'enlever les bougies de préchauffe. C'était simple et efficace pour bien vérifier si la gasoil arrive à tous les injecteurs.

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Ven 22 Oct 2010 - 11:41

Bonjour Wink

Je vais faire un essai cette apm , je vais suivre ton conseil et retirer les bougies de préchauffe Wink

Pour ce post, est il possible à un administrateur de le changer de place ? Je ne suis pas encore un "pro" des Forums , désolé d'avoir posté au mauvais endroit !

Merci pour les conseils etc. C est sympa et j'apprécie beaucoup Wink

Calou
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par cruzeur le Ven 22 Oct 2010 - 12:06

Sujet fusionné avec "Rien de Rien" pour éviter les doublons...

_________________
Depuis petit, quand je touche je démonte tout. A force, je commence à savoir bien monter.
http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-est-cruzeur-compte-rendu-de-la-recuperation-d-un-j9-t11.htm
avatar
cruzeur
Modo

Messages : 3230
Date d'inscription : 04/03/2008
Age : 45
Localisation : Braga Portugal

http://peugeotj9.bbactif.com/presentation-des-membres-f21/moi-c-

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Ven 22 Oct 2010 - 12:14

Pour répondre aux questions : Je n ai pas retiré le piston du solénoïde d'arrêt ......et en effet il y a une petite arrivé de GO sur un seul cylindre Rolling Eyes
avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par bluesman le Sam 23 Oct 2010 - 15:03

footware a écrit:Sans compter le mauvais positionnement du levier de stop manuel (G) dans sa fourchette (E).


Bonjour ,

Il est bien possible que ce positionnement du levier de STOP ne soit pas en place .

Si celui ci est en fonction STOP, la plaque ( avec des croix en vert sur ma photo ) doit elle être à droite ou à gauche pour être en mode svp d'après vous ?

Car ce qui est sur , c'est que je n'ai pas de GO qui monte aux injecteurs après tout les tests préconisés ...

Merci de votre aide Wink


avatar
bluesman
Apprenti mécano

Messages : 41
Date d'inscription : 23/08/2010
Localisation : 41

Revenir en haut Aller en bas

Re: Identification PI + Problème de démarrage J9

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum