Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Qui a passé sa CG normal en CG collection?
Lun 21 Mai 2018 - 20:11 par Noelle95

» puis-je échanger un alternateur avec contre un sans régulateur ?
Sam 19 Mai 2018 - 0:40 par Freeman23

» SOS câblage ampoule
Ven 18 Mai 2018 - 10:56 par Noelle95

» Système de refroidissement
Jeu 17 Mai 2018 - 11:44 par Freeman23

» Les dix ans de notre forum
Mer 16 Mai 2018 - 22:53 par Noelle95

» A vendre J9
Mer 2 Mai 2018 - 15:42 par stevhoo

» Astuce Démontage ?
Jeu 19 Avr 2018 - 13:34 par mikarat

» RECHERCHE J7 & J9 POUR TOURNAGE PUBLICITAIRE;
Mar 17 Avr 2018 - 18:52 par Buddies

» longueur tuyau nylon
Lun 16 Avr 2018 - 20:52 par kinky

» ça y est je me met a refaire mon j9
Dim 15 Avr 2018 - 21:33 par Tiken

Flux RSS




c'est quoi le problème ?!

Aller en bas

c'est quoi le problème ?!

Message par baptman le Lun 20 Sep 2010 - 13:25

Hello everybody !

J'ai eu un problème avec mon J9 : je roulai pépère quand tout à coup, bruit aigu pendant 10 secondes provenant du moteur, odeur de caoutchouc brûlé mais bon y continue de rouler le dernier km.
Le lendemain, je teste et il démarre sans problème. Je coupe.
Mais un quart d'heure après, pour partir au boulot, plus rien ne répond : aucun voyant ne s'allume, aucun bruit, que dalle...

Qui saurait me dire ce que ça peut être ?!
Merci d'avance
avatar
baptman
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 03/07/2009

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par bional le Lun 20 Sep 2010 - 13:40

alors là mystère
avatar
bional
Modo

Messages : 3468
Date d'inscription : 15/05/2010
Age : 44
Localisation : 95 - montigny les cormeilles; 49 saint-germain-des-près; 49 grez-neuville

http://donnons.org

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par WhiteWolf le Lun 20 Sep 2010 - 14:17

T'as une courroie qui a dû pêter ou au moins sauter?
Mais alors pour la panne générale, je sais pas...
Vérifie déjà toutes tes courroies et leur tension, pour le reste faut voir!
avatar
WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 33
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par remi81 le Lun 20 Sep 2010 - 17:03

verifie aussi que le cable electrique de l'alternateur ne se soit pas détérioré quand la courroie a sauté et qu'il ne soit pas a la masse , ce qui aurais vidé la batterie .
avatar
remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 55
Localisation : albi

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par baptman le Lun 20 Sep 2010 - 23:42

ok merci pour vos réponses, j'avais déjà regardé vite fait les courroies, y semble pas y avoir de problème... Je regarderai encore bien demain et pareil pour le cable electrique de l'alternateur...
Pas de pb de batterie, j'ai essayé avec plusieurs et pas de réponse...
J'vous tiens au courant !
avatar
baptman
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 03/07/2009

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par WhiteWolf le Mar 21 Sep 2010 - 1:06

Attention mes courroies étaient tendus sauf que le roulement du ventilo était cassé, du coup ça se voyait pas, c'est quand j'ai cramé le joint de culasse que je l'ai vu car à ce moment là c'est ma courroie de pompe à vide qui avait laché^^
Fais juste tourner le moteur capot ouvert pour voir si tout tourne bien après il est clair que le problême semble d'origine électrique.
Dans tous les cas, une courroie qui a chauffée, a été fragilisé, il serait bon de trouver laquelle avant qu'elle ne casse, car si je me souviens bien, tu perdras alors le fonctionnement, de la pompe à vide, ou de la pompe à eau ou de l'alternateur, si je ne me trompe pas dans les courroies accessoires...
Bonne recherche!
avatar
WhiteWolf
Obi-wan Kenobi

Messages : 4675
Date d'inscription : 14/03/2009
Age : 33
Localisation : Partout dans le néant

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par baptman le Sam 2 Oct 2010 - 13:11

hello !

désolé pour lemanque de nouvelles, j'ai eu une semaine super chargée, et donc je commence à peine à me repencher sur le problème.
Courroies controlées, elles sont ok.
Un fil de l'alternateur se décroche facilement, je vais voir si c'est pas la cause du problème....
avatar
baptman
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 03/07/2009

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par baptman le Lun 11 Oct 2010 - 13:19

c'est bon, y'est reparti !
en fait c'était juste la batterie qui était HS... ! Des fois faut pas chercher trop loin !
Merci quand meme pour vos conseils et bonne route !
avatar
baptman
Distributeur de tracts en interim

Messages : 62
Date d'inscription : 03/07/2009

Revenir en haut Aller en bas

Re: c'est quoi le problème ?!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum