Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème de démarrage et de coupe circuit.
Ven 22 Sep 2017 - 20:43 par pétarou44

» Et le votre, il consomme combien au 100Km?
Sam 16 Sep 2017 - 22:39 par manoboto

» probleme pompe injection peugeot j9
Sam 16 Sep 2017 - 16:53 par arabica

» BOITE VITESSE BC3/5
Jeu 14 Sep 2017 - 9:14 par fresno

» bonjour Bernard
Dim 10 Sep 2017 - 18:12 par tutu92

» BOITE VITESSE BC3/5
Dim 10 Sep 2017 - 17:19 par fresno

» Joints durite d'entrée recepteur
Mer 6 Sep 2017 - 13:58 par pétarou44

» Comment choisir ses disques de frein ?
Mar 5 Sep 2017 - 11:43 par livingthedream

» "Grincement" roue avant côté gauche
Mar 22 Aoû 2017 - 23:04 par pétarou44

» probleme embrayage peugeot j9 diesel
Sam 19 Aoû 2017 - 14:23 par trx

Flux RSS




pas de frein à l'arrière.

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de frein à l'arrière.

Message par jar jar le Mer 28 Juil 2010 - 12:08

salut à tous.

Je viens de passer mon J9 au CT, tout nickel, sauf mes freins arrière avec une éfficacité nulle. le résultat ne me dit pas que je frenne mal, mais que je ne freine pas du tout de l'arrière.

je ne me suis pas encore posé sur la question (très peu de temps libre en ce moment), mais comme ça, la première cause qui vous viens à l'esprit, c'est laquelle ??

d'avance, Merci !

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par footware le Mer 28 Juil 2010 - 12:30

S@lut !

1 - Mauvaise purge d'un des circuits de freins (l'essieu arrière n'étant pris en charge que par un seul circuit).
2 - Mauvais réglage et/ou grippage du compensateur arrière (son ressort doit être en légère tension et on doit voir le basculeur travailler quand on appuie sur la pédale).
3 - Grippage des deux cylindres arrières.
4 - obturation des conduits (acier ou souples).

Pour ma part, j'ai un faible pour le cas n°2.

@++

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par jar jar le Ven 30 Juil 2010 - 11:57

salut footware, et merci pour ta première réponse.

quand tu parles de compensateur arrière, veut tu parler du répartiteur de freinage ??

si c'est le cas, pour ma part, j'ai l'impression que le ressort à l'air complètement détendu. as tu une astuces pour "retendre" ce ressort ??
pour info, j'ai changé le répartiteur de frein il y a 2 ans, au dernier CT. Il était efficace, puisqu'il était passé lors de la contre visite, et il me semble que le ressort était tout autant détendu (a vérifier....)

je n'ai pas encore démonté, mais ça ne saurait tarder.

as tu une chronologie à respecter pour la recherche de cette panne ?? que dois je vérifier en premier ?

merci

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par footware le Ven 30 Juil 2010 - 12:33

À priori, on peut mettre de coté le grippage du compensateur (ou limiteur) vu que tu l'a changé récemment.
Pour vérifier son fonctionnement, tu peux commencer par faire un essai de freinage après avoir bloqué le basculeur vers le bas (avec un fil de fer ou en surtendant le ressort). Si les roues se bloquent au freinage, le problème vient bien de son réglage sinon il faudra chercher plus loin.

D'autre part, il ne faut pas hésiter à charger l'engin le plus possible à l'arrière (au mois 400kg) pour les contrôles techniques : nos engins sont très légers de l'arrière, ils freinent très peu à vide sur cet essieu.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par jar jar le Ven 27 Aoû 2010 - 19:58

bon alors, voila un peu des nouvelles.

après avoir voulu purger les freins a l'arrière avant de tout démonter, aucun liquide de frein !! ni même d'air. le répartiteur étant ouvert a fond.

j'ai voulu démonter les fléxibles pour regarder le répartiteur, mais ils sont tellement grippés que tout se vrille, mais rien ne se desserre.

moralité, je viens de commander un répartiteur sur oscaro, et lundi, je vais me faire refaire mes tubulures de freins sur mesure avec les anciennes.

voili voilou. je vous tiendrais au courant une fois tout remonter.

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par jar jar le Jeu 9 Sep 2010 - 14:28

salut,
voila les news.

matos remonté, non sans mal cause à cette satanée rouille !!! mais c'est fait.
lorsque j'ai voulu purger, impossible. rien ne sortait si ce n'est quelques micro gouttes de temps en temps. comme si "la pompe est désamorcée." je vais essayer sous pression ce week end, on vera ce que ça donne. dites moi si d'après vous y'a autre chose. au fait, pour la purge des étrier à l'avant, il y a deux vis de purges par étrier ??? si oui, j'en ai une des deux qui doit être complêtement grippée !! d'ou mon doute sur le nombre de purge.

dernière chose, sur la RTA, ce n'est pas le même répartiteur que sur mon J9. a savoir que le mien est avec l'entrée et les deux sorties du même côté, pas comme sur la RTA. sir le mien, il me semble que la position ouverte a fond, c'est la position naturelle du répartiteur, donc, pas besoin de la pince ferodo préconisé dans la RTA non ??

merci d'avance.

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par footware le Jeu 9 Sep 2010 - 19:38

Attention à la purge sous pression : ne pas dépasser 0,8 à 1 bar sinon les durites d'alimentation du maitre cylindre vont éclater ou se déboiter.

Pour les étriers avants il y a bien deux purges par étrier (étriers à double cylindres).

Ton limiteur est effectivement le dernier modèle monté sur les J9. N'ayant jamais eu l'occasion d'intervenir sur ce type là, je ne pourrais pas t'en dire plus.

footware
Admin

Messages : 2195
Date d'inscription : 26/04/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par jar jar le Mar 21 Sep 2010 - 17:07

salut, voila des news !

alors, tant qu'a être le nez dans les freins, j'ai décider de démonter le maitre cylindre, le nettoyer, souffler les durites de freins etc etc .......

j'ai passé ma journée a remonter tout ça, non sans mal, y'a vraiment peu de place pour bricoler le maitre cylindre. bref, j'arrive enfin a tout remettre en ordre.

petit récap de ce que j'ai fait dessus. nouvelles tubulures à l'arrière, plus nouveau répartiteur. nettoyage de toutes les tubulures qui partent du maitre cylindre à la soufflette. RAS, pas de bouchon.

j'ai fait une purge comme il se doit, roue AR D, RAS, ensuite, roue AR G, RAS, roue AV D, piston du bas RAS, piston du haut, impossible à purger (on voit dans le tuyau transparent en sortie de purge une bulle qui se ballade d'avant en arrière au rythme des coups de pédales, mais sans jamais avancer), idem pour la roue AV D.

je suis tout de même aller faire un p'tit tour avec, histoire de voir, et alors là, rien. pas de freins, la pédale s'enfonce, elle est molle et il faut que j'appuie comme un dingue en fin de course de pédale pour avoir un semblant de freins.

voila, j'avoue que je sais plus quoi faire, je décourage un peu. toutes les réponses m'ont servies, alors j'éspère avoir à nouveau une réponse qui me fera avancer.

merci d'avance.

jar jar
Distributeur de tracts en interim

Messages : 74
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Re: pas de frein à l'arrière.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum