Connexion

Récupérer mon mot de passe

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» ça y est je me met a refaire mon j9
Aujourd'hui à 8:28 par spirou39

» depose boitte de vitesse j9 diesel
Sam 20 Mai 2017 - 16:06 par pétarou44

» Tarauder un puits de bougie
Ven 19 Mai 2017 - 9:37 par Cyber-PAPY

» depose boitte de vitesse j9 diesel
Ven 19 Mai 2017 - 9:16 par arabica

» Purge impossible
Ven 19 Mai 2017 - 0:54 par pétarou44

» essai J7 dans Auto Plus Classiques
Dim 14 Mai 2017 - 12:14 par Angie 9

» Cherche jauge essence urgent !!
Dim 14 Mai 2017 - 12:01 par Angie 9

» La résurection d'un J7
Dim 14 Mai 2017 - 8:36 par Juh Rustufuruh

» restauration de JAHNINE ...
Sam 6 Mai 2017 - 17:21 par Juh Rustufuruh

» probleme pompe injection peugeot g9
Ven 28 Avr 2017 - 22:32 par trx

Flux RSS




probleme de démarreur....enfin je cois!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de démarreur....enfin je cois!!

Message par 2guizafie le Mer 26 Mai 2010 - 19:47

bonjour a tous!!

je vous ecris aujourd hui deseperée!! je viens d aquerir un j9 depuis peu et ca y est il me fait des siennes Sad

au depart tout allais bien quand d un coup il ne veut plus demarrer!! je me suis dit que c etait a cause du froid (oui ca fait un moment que ca dur!!) mais c est pas ca il demarre pas nonplus quand il fait beau...

Quand je tourne la clef il fait "tac tac tac"!! on m a dit que c etait peut etre que la batterie ne tenais pas assez la charge je l ai donc changée et la il donne d abord une impulsion et plus rien, re "tac tac tac"!! Shocked

alors je suis démunie!! quand j ai lu le tuto de footware sur le contact de puissance je me suis dit que c etait peut etre ca mais comme il commence par tousser quand la batterie est pleine.... je sais pas quoi fair ni quoi penser...

pouvez vous m aidez??!!!
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par remi81 le Jeu 27 Mai 2010 - 10:45

commence par brancher ton demareur en direct avec des cables de demarage , si ça marche comme ça c'est que ça viens de ton circuit electrique et si ça marche toujours pas c'est que ton demareur est deffaillant , a suivre !!!
avatar
remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 54
Localisation : albi

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Jeu 27 Mai 2010 - 13:32

ok merci je vais essayer ca et j tien au courant!!

faut dire que je y connais rien alors toute aide ou conseil est le bien venu. Wink

j y connais rien mais ca m fait pas peur!!lol ca deviens tout de suite tres compliqué quand on comprend pas... Embarassed

bon j y vais et merci!!
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Jeu 27 Mai 2010 - 16:44

salut

des nouvelles, j ai donc branché le demarreur comme indiqué et.... toujours rien enfin, ca fait des etincelles et on sent bien qu il aimerait se mettre a tourner mais il démarre pas ca fait des "vhou tac tac tac" et des etincelles Sad

j aurais aimé que ca vienne du circuit electrique d autant plus que les fils sont un peu vieux et va falloir, de toute facon, y jeter un oeuil et tout refaire!!

alors si c est pas le circuit électrique ca vient du demarreur mais je doit le changer totalement ou bien ca peut etre reparé?
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par remi81 le Jeu 27 Mai 2010 - 21:20

bon ça avance si ça fait des tactactac il y a de fortes chance pour que ce soi le contacteur de puissance , mais ça peu aussi venir des balais ou usure fourchette ou roulement cassé et j'en passe . mais le vhou me fais plus penser a un problème de lanceur ( du demareur bien sur ) bref c'est le genre ( d'operation ) qui demande une certaine experience et de l'outillage qui tiend la route . je te conseille de remplacer ton demareur en echange standart , ton ancien contre un renové . a+
avatar
remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 54
Localisation : albi

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Jeu 27 Mai 2010 - 23:27

oui je pense aussi qu il vaut mieux le changer entierement... ca va lui faire du bien un peu de 9!!
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Mar 8 Juin 2010 - 20:39

j ai des nouvelles!!

alors j espere que quelqu un va pouvoir m aider a reparer se fichu demarreur!!

je l ai deposé et j ai commencé a le demonter, se qui me rassure d un coté c est qu il est plutot propre; en fait avant de ne plus marché il ne m avait jamais fait faux bond!

bref je sais pas dutt d ou ca peu bien venir la patte en cuivre dans le solenoide est impeccable et il y a quasiment pas de poussiere dedans, les charbons aussi sont tres bien aussi....

je ne sais pas quoi verifier d autre et je vais pas le changer alors qu il est en bon etat je suis sur que c est une connerie!!

quelqu un peut m aider??
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Jeu 17 Juin 2010 - 18:28

donc mon démarreur fonctionne tres bien a vide mais quand il est monté il ne fonctionne toujours pas!!
peut etre qu avec des photos ca nous aidera?!!


contacteur de puissance si j ai bien compri:

http://i65.servimg.com/u/f65/15/25/78/47/dscf4021.jpg



il a pas l air trop mal?!

et les charbons:







ils ont pas l air trop mal non plus! enfin c est l impression que ca me donne en tout cas! tout est tres propre et pas de signes d usure particuliere!...

si ca peu eclairer quelqu un sur mon probleme! n hesiter surtout pas!! moi je suis completement bloquée et mon joss veux plus avancer....

si quelqu un s y connait en electricité moteur et veux bien m aider on est ds le 95, je suis preneuse aussi

a bientot... Wink
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par remi81 le Jeu 17 Juin 2010 - 19:02

pour ton contact de puissance regarde la dessus http://peugeotj9.bbactif.com/l-electricite-f18/tuto-le-demarreur-1-la-reparation-du-contact-de-puissance-t1307.htm?highlight=contact+de+puissance car la il n'est vraiment pas en forme , et les balais sont pratiquement au fond .
avatar
remi81
Pro du démarrage en côte

Messages : 875
Date d'inscription : 18/12/2009
Age : 54
Localisation : albi

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Ven 18 Juin 2010 - 0:02

ok moi j avait l impression que ca allait drunken !... je me suis complètement plantée!! pale

je vais donc commencer par changer le contacteur de puissance comme indiqué ds le tuto et pour les balais (charbon c est ca?) comment je fait ca s achete comme ca? ou? je demonte les anciens et j ai juste a les remplacer?

je vais faire ca et apres on verra bien!
merci pour ton aide remi c est cool!!
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par 2guizafie le Sam 26 Juin 2010 - 23:49

bon j ai fini par le changer!!
les fils electriques, les filtres et le demareur sont neuf,et vidanges faites!
alors tout va bien ds le meilleur des j!! il tourne comme a ses premiers jours!!
je vais pouvoir m attarder a faire qqes amenagement a l arrière
avatar
2guizafie
Apprenti mécano

Messages : 50
Date d'inscription : 25/05/2010
Age : 33
Localisation : ile de france

Revenir en haut Aller en bas

Re: probleme de démarreur....enfin je cois!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum